<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="fr" href="http://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/" />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Grèce prend le commandement sur zone de l&#039;opération Irini en Méditerranée - B2 Le média de l&#039;Europe géopolitique</title>
	<link rel="canonical" href="https://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Grèce prend le commandement sur zone de l&#039;opération Irini en Méditerranée - B2 Le média de l&#039;Europe géopolitique" />
	<meta property="og:url" content="https://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/" />
	<meta property="og:site_name" content="B2 Le média de l&#039;Europe géopolitique" />
	<meta property="article:publisher" content="http://facebook.com/bruxelles2" />
	<meta property="article:published_time" content="2021-09-29T16:22:00+00:00" />
	<meta property="article:modified_time" content="2021-09-30T09:21:42+00:00" />
	<meta property="og:image" content="http://www.bruxelles2.eu/wp-content/uploads/mikhaelmagkos-@eunavformedirini210331.jpg" />
	<meta property="og:image:width" content="250" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@bruxelles2" />
	<meta name="twitter:site" content="@bruxelles2" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Nicolas Gros-Verheyde" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2 Le média de l&#039;Europe géopolitique &raquo; Flux" href="http://www.bruxelles2.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le média de l&#039;Europe géopolitique &raquo; Flux des commentaires" href="http://www.bruxelles2.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le média de l&#039;Europe géopolitique &raquo; La Grèce prend le commandement sur zone de l&rsquo;opération Irini en Méditerranée Flux des commentaires" href="http://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bruxelles2.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bruxelles2.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='gdpr-css'  href='http://www.bruxelles2.eu/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/style.css?ver=3.2.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2Cregular&#038;subset=latin&#038;1&#038;display=swap&#038;ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='//www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.min.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.2.0' id='html5-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19504024-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bruxelles2.eu"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19504024-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="http://www.bruxelles2.eu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bruxelles2.eu/wp-json/wp/v2/posts/111424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bruxelles2.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bruxelles2.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='http://www.bruxelles2.eu/?p=111424' />
<link rel="alternate" type="application/json+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.12 stt:1,4;" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.41.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#08b097">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Blog B2">
<meta name="application-name" content="Blog B2">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#08b098"><link rel="pingback" href="http://www.bruxelles2.eu/xmlrpc.php"><!-- All in one Favicon 4.7 -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("http://www.bruxelles2.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1d1f6f2c-bb27-4f5c-a2ef-d06eb2d5bcdf';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bruxelles2 Blog";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre abonnement.";
oneSignal_options['path'] = "https://www.bruxelles2.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Bruxelles2 Notifications";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Bruxelles2 Notifications";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.";
oneSignal_options['promptOptions']['siteName'] = "https://bruxelles2.eu";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications de B2.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications des articles du blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONNEZ VOUS';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnement';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Autorisation des notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour débloquer la notification.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.wpml-ls-legacy-dropdown a {
	border: none;
}
.entry-content ul {
	list-style: inside;
}
.entry-content li {
	font-size: 15px;
}
.comments {
	display:none;
}
#menu-menu-3-about-b2 li a {
	display: block;
	border-left: solid black;
	padding: 5px;
}
.wpml-ls-legacy-dropdown {
	margin-bottom: 35px;
}
/*
Réforme design v1
*/
.inner-wrap {
		max-width: 75%;
	}

@media screen and (max-width: 1920px) {
	.inner-wrap {
		max-width: 80%;
	}
}
#content .post {
	border-radius: 5px;
}
.blog .post:nth-child(2n) {
	min-height: 450px;
}
.blog .post:nth-child(2n+1) {
	min-height: 450px;
}
#secondary .widget {
	border-left: solid 4px #52935e;
	padding: 10px;
}
#content .post:hover {
	box-shadow: 0 1px 10px 0 rgba(0, 0, 0, 0.2);
	
}
#header-text {
	padding: 10px;
	
}
#header-text-nav-wrap {
	padding-bottom: 0;
}
#menu-item-97873 a:hover {
	background-color: darkred;
}
#menu-item-97873 > a::before {
	content: "";
	position: absolute;
	top: -4px;
	left: 0;
	right: 0;
	height: 4px;
	z-index: 10;
	transition: width 0.35s;
	background: darkred;
}
#menu-item-97873:hover > a::after {
	content: "";
	position: absolute;
	bottom: -4px;
	left: 0;
	right: 0;
	height: 4px;
	z-index: 10;
	transition: width 0.35s;
	background: darkred;
}
.entry-content img, .comment-content img, .widget img {
	max-height: 350px;
	object-fit: cover;
}
.widget_featured_slider .slide-content {
	background-color: #0008
}
.attachment-colormag-featured-image {
	min-width: 100%
}
#secondary .widget-title {
	border: none
}

@media screen and (max-width: 768px) {
		.widget_slider_area {
			display: none!important;
	  }
	  .news-bar {
		 position: fixed;
     top: 0;
     z-index: 1;
		 background: linear-gradient(white, 50%, transparent);
	  }
}


#rss-6 ul li{
	border-bottom: solid 2px green;
}

#rss-6 ul li a {
	display: block;
	font-weight: bold;
}
.rss-date:after {
	content: " |"
}
#content .post img {
	max-height: 400px;
	object-fit: cover;
}
.entry-content img, .comment-content img{
	max-height: 100%!important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-111424 single-format-standard custom-background wp-custom-logo wp-embed-responsive  wide elementor-default elementor-kit-109023">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
					<div class="news-bar">
				<div class="inner-wrap clearfix">
					<div class="tg-new-bar__one clearfix">
						
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Récents :			</strong>

			<ul class="newsticker">
									<li>
						<a href="http://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/" title="La Grèce prend le commandement sur zone de l&rsquo;opération Irini en Méditerranée">
							La Grèce prend le commandement sur zone de l&rsquo;opération Irini en Méditerranée						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2021/09/la-presence-militaire-internationale-se-montre-dans-le-nord-du-kosovo/" title="Tensions dans le Nord du Kosovo. EULEX se déploie. La KFOR patrouille">
							Tensions dans le Nord du Kosovo. EULEX se déploie. La KFOR patrouille						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2021/09/maxime-blasco/" title="Maxime Blasco">
							Maxime Blasco						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2021/09/releve-francaise-au-commandement-de-lact-a-norfolk/" title="Relève française au commandement de l&rsquo;ACT à Norfolk">
							Relève française au commandement de l&rsquo;ACT à Norfolk						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2021/09/laccord-sur-les-sous-marins-entre-australie-et-usa-provoque-les-europeens/" title="L&rsquo;accord AUKUS entre Australie et USA provoque les Européens. Quelles réactions possibles ?">
							L&rsquo;accord AUKUS entre Australie et USA provoque les Européens. Quelles réactions possibles ?						</a>
					</li>
							</ul>
		</div>

							</div>

					<div class="tg-new-bar__two clearfix">
											</div>
				</div>
			</div>

		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.bruxelles2.eu/" class="custom-logo-link" rel="home"><img width="250" height="89" src="http://www.bruxelles2.eu/wp-content/uploads/2019/04/cropped-logo_b2_2012-1.png" class="custom-logo" alt="B2 Le média de l&#039;Europe géopolitique" srcset="" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.bruxelles2.eu/" title="B2 Le média de l&#039;Europe géopolitique" rel="home">B2 Le média de l&#039;Europe géopolitique</a>
							</h3>
						
													<p id="site-description">
								De l&#039;info. De l&#039;analyse. Du reportage							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="icl_lang_sel_widget-3" class="widget widget_icl_lang_sel_widget clearfix">
<div
	 class="wpml-ls-sidebars-colormag_header_sidebar wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown">
	<ul>

		<li tabindex="0" class="wpml-ls-slot-colormag_header_sidebar wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown">
			<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle">
                            <img
            class="wpml-ls-flag"
            src="http://www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png"
            alt=""
            
            
    /><span class="wpml-ls-native">Français</span></a>

			<ul class="wpml-ls-sub-menu">
							</ul>

		</li>

	</ul>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
			<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
					
						<div class="home-icon">
							<a href="http://www.bruxelles2.eu/"
							   title="B2 Le média de l&#039;Europe géopolitique"
							>
								<i class="fa fa-home"></i>
							</a>
						</div>
					
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										
<form action="http://www.bruxelles2.eu/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

<input type='hidden' name='lang' value='fr' /></form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-2-themesb2zones-complet" class="menu"><li id="menu-item-98207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-98207 menu-item-category-2335"><a href="http://www.bruxelles2.eu/category/a/">Le blog</a>
<ul class="sub-menu">
	<li id="menu-item-98208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98208 menu-item-category-1074"><a href="http://www.bruxelles2.eu/category/a/featured/">A la une</a></li>
	<li id="menu-item-98209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98209 menu-item-category-2542"><a href="http://www.bruxelles2.eu/category/a/news/">Actu Blog</a></li>
	<li id="menu-item-98210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98210 menu-item-category-1127"><a href="http://www.bruxelles2.eu/category/a/analyse/">Analyse Blog</a></li>
	<li id="menu-item-98211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98211 menu-item-category-970"><a href="http://www.bruxelles2.eu/category/a/breve/">Flash</a></li>
	<li id="menu-item-98204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98204 menu-item-category-746"><a href="http://www.bruxelles2.eu/category/a/editorial/">Editorial</a></li>
	<li id="menu-item-98205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98205 menu-item-category-5059"><a href="http://www.bruxelles2.eu/category/a/entretien/">Entretien Blog</a></li>
	<li id="menu-item-100779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100779 menu-item-category-1384"><a href="http://www.bruxelles2.eu/category/a/reportage/">Reportage</a></li>
	<li id="menu-item-98212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98212 menu-item-category-2541"><a href="http://www.bruxelles2.eu/category/a/carte-blanche/">Carte blanche</a></li>
	<li id="menu-item-57845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57845 menu-item-category-2674"><a href="http://www.bruxelles2.eu/category/week-end/">Week-End</a>
	<ul class="sub-menu">
		<li id="menu-item-60824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60824 menu-item-category-2831"><a href="http://www.bruxelles2.eu/category/week-end/arts-cinema/">Arts Ciné Scène</a></li>
		<li id="menu-item-79052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79052 menu-item-category-3118"><a href="http://www.bruxelles2.eu/category/week-end/consommateurs/">Consommation</a></li>
		<li id="menu-item-57846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57846 menu-item-category-524"><a href="http://www.bruxelles2.eu/category/week-end/lectures-du-week-end-2/">Lectures</a></li>
		<li id="menu-item-57847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57847 menu-item-category-2962"><a href="http://www.bruxelles2.eu/category/week-end/musique-rock-pop-world/">Musique Rock Pop</a></li>
	</ul>
</li>
	<li id="menu-item-102363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102363"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">B2 en quelques mots !</a></li>
</ul>
</li>
<li id="menu-item-68002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68002 menu-item-category-5074"><a href="http://www.bruxelles2.eu/category/defense-ue/">Défense</a>
<ul class="sub-menu">
	<li id="menu-item-19184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19184 menu-item-category-17"><a href="http://www.bruxelles2.eu/category/armees-europeennes/">Armées</a>
	<ul class="sub-menu">
		<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47888 menu-item-category-1143"><a href="http://www.bruxelles2.eu/category/armees-europeennes/aviation/">Aviation</a></li>
		<li id="menu-item-68009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68009 menu-item-category-5076"><a href="http://www.bruxelles2.eu/category/armees-europeennes/drones/">Drones</a></li>
		<li id="menu-item-67964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67964 menu-item-category-4968"><a href="http://www.bruxelles2.eu/category/armees-europeennes/defense-anti-missile/">Défense anti-missile</a></li>
		<li id="menu-item-68010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68010 menu-item-category-4999"><a href="http://www.bruxelles2.eu/category/armees-europeennes/espace/">Espace Satellites</a></li>
		<li id="menu-item-68012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68012 menu-item-category-5079"><a href="http://www.bruxelles2.eu/category/armees-europeennes/helicopteres/">Hélicoptères</a></li>
		<li id="menu-item-68013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68013 menu-item-category-5077"><a href="http://www.bruxelles2.eu/category/armees-europeennes/marine/">Marine</a></li>
		<li id="menu-item-68007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68007 menu-item-category-5080"><a href="http://www.bruxelles2.eu/category/armees-europeennes/armee-de-terre/">Terrestre</a></li>
	</ul>
</li>
	<li id="menu-item-68003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68003 menu-item-category-4970"><a href="http://www.bruxelles2.eu/category/economie-de-defense/budget-de-defense/">Budgets de défense</a></li>
	<li id="menu-item-108603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108603 menu-item-category-521"><a href="http://www.bruxelles2.eu/category/defense-ue/capacites-milit/">Capacités UE</a></li>
	<li id="menu-item-78086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78086 menu-item-category-5709"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-struturee-permanente/">Coopération structurée permanente PESCO</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19188 menu-item-category-28"><a href="http://www.bruxelles2.eu/category/defense-ue/defense-ue-doctrine-politique/">Défense UE (doctrine)</a></li>
	<li id="menu-item-67775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67775 menu-item-category-555"><a href="http://www.bruxelles2.eu/category/defense-ue/gestion-de-crise/">Gestion de crise PSDC (doctrine</a></li>
	<li id="menu-item-78085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78085 menu-item-category-5759"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-militaire/">Projets de coopération</a></li>
	<li id="menu-item-68006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68006 menu-item-category-4900"><a href="http://www.bruxelles2.eu/category/defense-ue/defense-doctrine/">Politiques nationales</a></li>
	<li id="menu-item-67969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67969"><a href="https://club.bruxelles2.eu/2015/03/glossaire-de-leurope-de-la-defense-pesc-psdc-otan/">* Glossaire de la défense</a></li>
	<li id="menu-item-47839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47839"><a href="http://www.bruxelles2.eu/le-fil-rss-des-blogs-defense/">* Le fil d&rsquo;info des blogs de défense</a></li>
</ul>
</li>
<li id="menu-item-52472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52472 menu-item-category-3208"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/">Diplomatie</a>
<ul class="sub-menu">
	<li id="menu-item-46807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46807 menu-item-category-74"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/aide-humanitaire/">Aide humanitaire</a></li>
	<li id="menu-item-67947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67947 menu-item-category-4930"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/diplomatie/">Diplomatie</a></li>
	<li id="menu-item-19212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19212 menu-item-category-30"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/droit-international-humanitaire/">Droit international</a></li>
	<li id="menu-item-19214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19214 menu-item-category-80"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/haut-representant/">Haut représentant</a></li>
	<li id="menu-item-108592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108592 menu-item-category-4857"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/sanctions/">Sanctions</a></li>
	<li id="menu-item-108593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108593 menu-item-category-4910"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/stabilisation-maintien-de-la-paix/">Stabilisation / Paix</a></li>
	<li id="menu-item-68222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68222 menu-item-category-4901"><a href="http://www.bruxelles2.eu/category/defense-ue/pesc-doctrine/">Stratégie PESC</a></li>
	<li id="menu-item-67946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67946 menu-item-category-205"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/service-diplomatique-europeen/">Service diplomatique européen SEAE</a></li>
</ul>
</li>
<li id="menu-item-52642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52642 menu-item-category-3351"><a href="http://www.bruxelles2.eu/category/economie0/">Économie</a>
<ul class="sub-menu">
	<li id="menu-item-90712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90712 menu-item-category-5771"><a href="http://www.bruxelles2.eu/category/economie-de-defense/">Économie de Défense</a></li>
	<li id="menu-item-90714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90714 menu-item-category-5772"><a href="http://www.bruxelles2.eu/category/economie-de-defense/exportation/">Exportation d’armes</a></li>
	<li id="menu-item-90715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90715 menu-item-category-5413"><a href="http://www.bruxelles2.eu/category/economie-de-defense/industrie-de-defense/">Politique industrielle</a></li>
	<li id="menu-item-48542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48542 menu-item-category-2769"><a href="http://www.bruxelles2.eu/category/economie0/marche-interieur-concurrence/">Marché intérieur Aides d&rsquo;Etat</a>
	<ul class="sub-menu">
		<li id="menu-item-99898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99898 menu-item-category-3925"><a href="http://www.bruxelles2.eu/category/economie0/energie/">Energie</a></li>
	</ul>
</li>
	<li id="menu-item-52465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52465 menu-item-category-381"><a href="http://www.bruxelles2.eu/category/economie0/economie_zone_euro/">Zone Euro Monnaie</a></li>
</ul>
</li>
<li id="menu-item-50780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50780 menu-item-category-276"><a href="http://www.bruxelles2.eu/category/securite/">Sécurité</a>
<ul class="sub-menu">
	<li id="menu-item-67966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67966 menu-item-category-4585"><a href="http://www.bruxelles2.eu/category/securite/cooperation-judiciaire/">Coopération judiciaire</a></li>
	<li id="menu-item-108591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108591 menu-item-category-4979"><a href="http://www.bruxelles2.eu/category/securite/criminalite/">Criminalité</a></li>
	<li id="menu-item-108532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108532 menu-item-category-4962"><a href="http://www.bruxelles2.eu/category/securite/cybersecurite/">Cybersécurité</a></li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809 menu-item-category-242"><a href="http://www.bruxelles2.eu/category/securite/frontieres/">Frontières</a></li>
	<li id="menu-item-53370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53370 menu-item-category-3817"><a href="http://www.bruxelles2.eu/category/securite/immigration-asile/">Immigration Asile</a></li>
	<li id="menu-item-25304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25304 menu-item-category-519"><a href="http://www.bruxelles2.eu/category/securite/protection-civile/">Protection Civile</a></li>
	<li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57840 menu-item-category-132"><a href="http://www.bruxelles2.eu/category/securite/terrorisme/">Terrorisme</a>
	<ul class="sub-menu">
		<li id="menu-item-63052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63052"><a href="http://www.bruxelles2.eu/tag/attentats-de-bruxelles/">Attentats de Bruxelles 2016</a></li>
		<li id="menu-item-63055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63055"><a href="http://www.bruxelles2.eu/tag/attentats-de-paris/">Attentats de Paris 2015</a></li>
		<li id="menu-item-63053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63053"><a href="http://www.bruxelles2.eu/tag/attentats-de-londres/">Attentats de Londres 2005</a></li>
		<li id="menu-item-63054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63054"><a href="http://www.bruxelles2.eu/tag/attentats-de-madrid/">attentats de Madrid 2004</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-90716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90716 menu-item-category-6172"><a href="http://www.bruxelles2.eu/category/operations/">Terrain</a>
<ul class="sub-menu">
	<li id="menu-item-108533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108533 menu-item-category-2313"><a href="http://www.bruxelles2.eu/category/operations/exercices-defense-ue/">Exercices</a></li>
	<li id="menu-item-67728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67728 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Missions civiles UE</a>
	<ul class="sub-menu">
		<li id="menu-item-108608" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108608"><a href="http://www.bruxelles2.eu/tag/euam-iraq/">EUAM Iraq</a></li>
		<li id="menu-item-108604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108604"><a href="http://www.bruxelles2.eu/tag/euam-rca/">EUAM RCA</a></li>
		<li id="menu-item-67753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67753"><a href="http://www.bruxelles2.eu/tag/euam-ukraine/">EUAM Ukraine</a></li>
		<li id="menu-item-67754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67754"><a href="http://www.bruxelles2.eu/tag/euavsec-sud-soudan/">EUAVSEC Sud Soudan (close)</a></li>
		<li id="menu-item-67762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67762"><a href="http://www.bruxelles2.eu/tag/eubam-libya/">EUBAM Libya</a></li>
		<li id="menu-item-67763" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67763"><a href="http://www.bruxelles2.eu/tag/eubam-moldova-ukraine/">EUBAM Moldova-Ukraine</a></li>
		<li id="menu-item-67764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67764"><a href="http://www.bruxelles2.eu/tag/eubam-rafah/">EUBAM Rafah (suspendue)</a></li>
		<li id="menu-item-67748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67748"><a href="http://www.bruxelles2.eu/tag/eulex-kosovo/">EULEX Kosovo</a></li>
		<li id="menu-item-68601" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68601"><a href="http://www.bruxelles2.eu/tag/eujust-lex-irak/">EUJUST Lex Irak (close)</a></li>
		<li id="menu-item-67745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67745"><a href="http://www.bruxelles2.eu/tag/eupt-kosovo/">EUPT Kosovo (close)</a></li>
		<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67720"><a href="http://www.bruxelles2.eu/tag/eumm-georgia/">EUMM Georgia</a></li>
		<li id="menu-item-67766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67766"><a href="http://www.bruxelles2.eu/tag/eucap-nestor/">EUCAP Somalia / Nestor</a></li>
		<li id="menu-item-67767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67767"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-mali/">EUCAP Sahel Mali</a></li>
		<li id="menu-item-67768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67768"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-niger/">EUCAP Sahel Niger</a></li>
		<li id="menu-item-67743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67743"><a href="http://www.bruxelles2.eu/tag/eupm-bosnie/">EUPM Bosnie  (close)</a></li>
		<li id="menu-item-67744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67744"><a href="http://www.bruxelles2.eu/tag/eupol-afghanistan/">EUPOL Afghanistan (close)</a></li>
		<li id="menu-item-67722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67722"><a href="http://www.bruxelles2.eu/tag/eupol-copps/">EUPOL Copps</a></li>
		<li id="menu-item-67723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67723"><a href="http://www.bruxelles2.eu/tag/eupol-rd-congo/">EUPOL Rd Congo  (close)</a></li>
		<li id="menu-item-68602" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68602"><a href="http://www.bruxelles2.eu/tag/eussr-guinee-bissau/">EUSSR Guinée Bissau  (close)</a></li>
	</ul>
</li>
	<li id="menu-item-67729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67729 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Opérations militaires UE</a>
	<ul class="sub-menu">
		<li id="menu-item-65833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65833"><a href="http://www.bruxelles2.eu/tag/eufor-althea/">EUFOR Althea</a></li>
		<li id="menu-item-65835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65835"><a href="http://www.bruxelles2.eu/tag/eufor-libya/">EUFOR Libya (close)</a></li>
		<li id="menu-item-65836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65836"><a href="http://www.bruxelles2.eu/tag/eufor-rca/">EUFOR RCA (close)</a></li>
		<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65837"><a href="http://www.bruxelles2.eu/tag/eufor-tchad/">EUFOR Tchad Rca 2008 (close)</a></li>
		<li id="menu-item-65831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65831"><a href="http://www.bruxelles2.eu/tag/atalanta/">EUNAVFOR Atalanta</a></li>
		<li id="menu-item-65832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65832"><a href="http://www.bruxelles2.eu/tag/eunavfor-med/">EUNAVFOR Med Sophia (close)</a></li>
		<li id="menu-item-108599" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108599"><a href="http://www.bruxelles2.eu/tag/eunavfor-med-irini/">EUNAVFOR Med Irini</a></li>
		<li id="menu-item-65838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65838"><a href="http://www.bruxelles2.eu/tag/eutm-mali/">EUTM Mali</a></li>
		<li id="menu-item-108597" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108597"><a href="http://www.bruxelles2.eu/tag/eutm-mozambique/">EUTM Mozambique</a></li>
		<li id="menu-item-65839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65839"><a href="http://www.bruxelles2.eu/tag/eutm-rca/">EUTM RCA</a></li>
		<li id="menu-item-65840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65840"><a href="http://www.bruxelles2.eu/tag/eutm-somalia/">EUTM Somalia</a></li>
	</ul>
</li>
	<li id="menu-item-100877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100877 menu-item-category-7085"><a href="http://www.bruxelles2.eu/category/operations/mission-onu/">Mission ONU</a>
	<ul class="sub-menu">
		<li id="menu-item-100875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100875"><a href="http://www.bruxelles2.eu/tag/minusca/">Minusca (Centrafrique)</a></li>
		<li id="menu-item-100876" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100876"><a href="http://www.bruxelles2.eu/tag/minusma/">Minusma (Mali)</a></li>
	</ul>
</li>
	<li id="menu-item-100878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100878 menu-item-category-7084"><a href="http://www.bruxelles2.eu/category/operations/operation-otan/">Opération OTAN</a>
	<ul class="sub-menu">
		<li id="menu-item-100873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100873"><a href="http://www.bruxelles2.eu/tag/inherent-resolve/">Inherent Resolve (Iraq)</a></li>
		<li id="menu-item-100861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100861"><a href="http://www.bruxelles2.eu/tag/ifas/">IFAS (Afghanistan)</a></li>
		<li id="menu-item-100870" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100870"><a href="http://www.bruxelles2.eu/tag/ocean-shield/">Ocean Shield (piraterie)</a></li>
		<li id="menu-item-100860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100860"><a href="http://www.bruxelles2.eu/tag/resolute-support/">Resolute Support (Afghanistan)</a></li>
	</ul>
</li>
	<li id="menu-item-67965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67965 menu-item-category-4434"><a href="http://www.bruxelles2.eu/category/operations/operations-exterieures/">OPEX nationales et OTAN</a>
	<ul class="sub-menu">
		<li id="menu-item-100858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100858"><a href="http://www.bruxelles2.eu/tag/barkhane/">Barkhane (Sahel)</a></li>
		<li id="menu-item-108595" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108595"><a href="http://www.bruxelles2.eu/tag/task-force-takuba/">Task-force Takuba</a></li>
		<li id="menu-item-100874" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100874"><a href="http://www.bruxelles2.eu/tag/chammal/">Chammal (Levant)</a></li>
		<li id="menu-item-100859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100859"><a href="http://www.bruxelles2.eu/tag/emasoh/">EMASOH (Détroit d&rsquo;Ormuz)</a></li>
		<li id="menu-item-100857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100857"><a href="http://www.bruxelles2.eu/tag/serval/">Serval (Mali)</a></li>
	</ul>
</li>
	<li id="menu-item-58637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58637"><a href="http://www.bruxelles2.eu/bilan-des-operations-anti-piraterie-eunavfor-atalanta-ctf-otan-russie-exclusif/">* Bilan anti-piraterie (EUNAVFOR Atalanta, CTF, Otan, Russie, Inde)</a></li>
	<li id="menu-item-58638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58638"><a href="http://www.bruxelles2.eu/in-memoriam-diplomates-et-militaires-morts-en-mission-ue-2/">*In Memoriam. Diplomates et militaires morts en mission pour l’Europe</a></li>
</ul>
</li>
<li id="menu-item-57841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57841 menu-item-category-34"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/">Pouvoirs</a>
<ul class="sub-menu">
	<li id="menu-item-108594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108594 menu-item-category-2969"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/politique-belge/">Belgique</a></li>
	<li id="menu-item-80905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80905 menu-item-category-2291"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/droits-fondamentaux-europe-pouvoir-traite-de-lisbonne/">Droits Fondamentaux</a></li>
	<li id="menu-item-67970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67970 menu-item-category-249"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/etats-membres/">Gouvernements</a></li>
	<li id="menu-item-57842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57842 menu-item-category-2279"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/institutions-ue/">Institutions UE</a></li>
	<li id="menu-item-57843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57843 menu-item-category-2719"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/politique2/">Politique européenne</a></li>
	<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385 menu-item-category-3195"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/histoire-europeenne/">Histoire européenne</a></li>
	<li id="menu-item-79049" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79049"><a href="http://www.bruxelles2.eu/tag/commission/">Commission européenne</a>
	<ul class="sub-menu">
		<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49898"><a href="http://www.bruxelles2.eu/tag/commission-1994/">Commission 1994 (Santer)</a></li>
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67718"><a href="http://www.bruxelles2.eu/tag/commission-1999/">Commission 1999 (Prodi)</a></li>
		<li id="menu-item-49899" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49899"><a href="http://www.bruxelles2.eu/tag/commission-2004/">Commission 2004 (Barroso I)</a></li>
		<li id="menu-item-49900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49900"><a href="http://www.bruxelles2.eu/tag/commission-2009/">Commission 2009 (Barroso II)</a></li>
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67719"><a href="http://www.bruxelles2.eu/tag/commission-2014/">Commission 2014 (Juncker)</a></li>
		<li id="menu-item-93391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-93391"><a href="http://www.bruxelles2.eu/tag/commission-2019/">Commission 2019</a></li>
	</ul>
</li>
	<li id="menu-item-79051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79051"><a href="http://www.bruxelles2.eu/tag/elections/">Élections européennes</a>
	<ul class="sub-menu">
		<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48555"><a href="http://www.bruxelles2.eu/tag/elections-2004/">Élections 2004</a></li>
		<li id="menu-item-48301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48301"><a href="http://www.bruxelles2.eu/tag/elections-2009/">Élections 2009</a></li>
		<li id="menu-item-68051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68051"><a href="http://www.bruxelles2.eu/tag/elections-2014/">Élections 2014</a></li>
		<li id="menu-item-79050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79050"><a href="http://www.bruxelles2.eu/tag/elections-2019/">Élections 2019</a></li>
	</ul>
</li>
	<li id="menu-item-57844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57844 menu-item-category-1263"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/traites/">Traités CIG</a>
	<ul class="sub-menu">
		<li id="menu-item-49051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49051"><a href="http://www.bruxelles2.eu/tag/cig-1991/">CIG 1991 (Maastricht)</a></li>
		<li id="menu-item-49052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49052"><a href="http://www.bruxelles2.eu/tag/cig-2000/">CIG 2000 (Nice)</a></li>
		<li id="menu-item-49053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49053"><a href="http://www.bruxelles2.eu/tag/cig-2004/">CIG 2004 (Constitution)</a></li>
		<li id="menu-item-49054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49054"><a href="http://www.bruxelles2.eu/tag/cig-2007/">CIG 2007 (Lisbonne)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68288 menu-item-category-5262"><a href="http://www.bruxelles2.eu/category/zones-de-crise/">Zones</a>
<ul class="sub-menu">
	<li id="menu-item-57855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57855 menu-item-category-509"><a href="http://www.bruxelles2.eu/category/zones-de-crise/bosnie-kosovo/">Balkans</a></li>
	<li id="menu-item-75056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75056 menu-item-category-5690"><a href="http://www.bruxelles2.eu/category/zones-de-crise/europe/">Europe UE</a></li>
	<li id="menu-item-67731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67731 menu-item-category-510"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie-centrale-caucase-georgie-russie/">Russie Caucase Ukraine</a></li>
	<li id="menu-item-108531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531 menu-item-category-7478"><a href="http://www.bruxelles2.eu/category/zones-de-crise/turquie/">Turquie</a></li>
	<li id="menu-item-57826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57826 menu-item-category-556"><a href="http://www.bruxelles2.eu/category/zones-de-crise/congo-grands-lacs/">Afrique centrale</a></li>
	<li id="menu-item-57852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57852 menu-item-category-544"><a href="http://www.bruxelles2.eu/category/zones-de-crise/cote-divoire-afrique/">Afrique de l&rsquo;Ouest</a></li>
	<li id="menu-item-57856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57856 menu-item-category-508"><a href="http://www.bruxelles2.eu/category/zones-de-crise/somalie-ouganda/">Corne de l&rsquo;Afrique</a></li>
	<li id="menu-item-57830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57830 menu-item-category-587"><a href="http://www.bruxelles2.eu/category/zones-de-crise/maghreb/">Libye</a></li>
	<li id="menu-item-57833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57833 menu-item-category-328"><a href="http://www.bruxelles2.eu/category/zones-de-crise/sahel/">Sahel</a></li>
	<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 menu-item-category-4035"><a href="http://www.bruxelles2.eu/category/zones-de-crise/piraterie-maritime/">Piraterie maritime</a></li>
	<li id="menu-item-57854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57854 menu-item-category-1866"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie/">Asie</a></li>
	<li id="menu-item-57825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57825 menu-item-category-233"><a href="http://www.bruxelles2.eu/category/zones-de-crise/moyen-orient/">Golfe</a></li>
	<li id="menu-item-57831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57831 menu-item-category-4027"><a href="http://www.bruxelles2.eu/category/zones-de-crise/mediterranee/">Méditerranée</a></li>
	<li id="menu-item-57827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57827 menu-item-category-520"><a href="http://www.bruxelles2.eu/category/zones-de-crise/iran-irak/">Iran</a></li>
	<li id="menu-item-57828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57828 menu-item-category-515"><a href="http://www.bruxelles2.eu/category/zones-de-crise/israel-liban-palestine/">Israel Palestine</a></li>
	<li id="menu-item-57829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57829 menu-item-category-119"><a href="http://www.bruxelles2.eu/category/zones-de-crise/syrie/">Liban Syrie Irak</a></li>
	<li id="menu-item-67730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67730 menu-item-category-4036"><a href="http://www.bruxelles2.eu/category/zones-de-crise/ameriques/">Amériques</a></li>
	<li id="menu-item-19209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19209 menu-item-category-523"><a href="http://www.bruxelles2.eu/category/zones-de-crise/yougoslavie-memoire-dun-desastre-europe-pouvoir-traite-de-lisbonne/">Ex-Yougoslavie 1991-1999 (mémoire d’un désastre)</a></li>
</ul>
</li>
<li id="menu-item-106963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106963"><a href="https://club.bruxelles2.eu/">B2 PRO</a></li>
</ul></div>
				</div>
			</nav>

					</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	
	<div id="primary">
		<div id="content" class="clearfix ">

			
<article id="post-111424" class="post-111424 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-mediterranee category-missions-pesdc">
	
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.bruxelles2.eu/category/a/news/" style="background:#606060" rel="category tag">Actu Blog</a>&nbsp;<a href="http://www.bruxelles2.eu/category/zones-de-crise/mediterranee/"  rel="category tag">Méditerranée</a>&nbsp;<a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/"  rel="category tag">Mission UE-PSDC</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					La Grèce prend le commandement sur zone de l&rsquo;opération Irini en Méditerranée				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="http://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/" title="18:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-29T18:22:00+02:00">29 septembre 2021</time><time class="updated" datetime="2021-09-30T11:21:42+02:00">30 septembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.bruxelles2.eu/author/nick22/"
					   title="Nicolas Gros-Verheyde"
					>
						Nicolas Gros-Verheyde					</a>
				</span>
			</span>

			
							<span class="comments">
					<a href="http://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a>				</span>
									<span class="reading-time">
						<span class="eta"></span> 1 min read					</span>
					</div>
		<div class="entry-content clearfix">
			
<p><strong>(B2) Deux changements à attendre du côté de l&rsquo;opération de l&rsquo;UE de contrôle de l&#8217;embargo sur les armes imposé à la Libye</strong></p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="205" height="450" src="https://www.bruxelles2.eu/wp-content/uploads/mikhaelmagkos-@eunavformedirini210331-205x450.jpg" alt="" class="wp-image-111426" srcset="http://www.bruxelles2.eu/wp-content/uploads/mikhaelmagkos-@eunavformedirini210331-205x450.jpg 205w, http://www.bruxelles2.eu/wp-content/uploads/mikhaelmagkos-@eunavformedirini210331.jpg 250w" sizes="(max-width: 205px) 100vw, 205px" /><figcaption>Michail Magkos (crédit : EUNAVFOR Med Irini)</figcaption></figure></div>



<p>La force aéronavale de l&rsquo;UE déployée au large de la Libye va passer sous commandement grec dans quelques jours. Le commodore grec Michail Magkos doit succéder au contre-amiral Stefano Frumento (en poste depuis le 31 mars), comme commandant de la force en Méditerranée centrale, à compter du 1er octobre. Magkos connaît bien l&rsquo;opération pour avoir été depuis le 31 mars l&rsquo;adjoint du commandant d&rsquo;opération (chef d&rsquo;état-major). <a href="https://club.bruxelles2.eu/wp-content/uploads/2021/09/mikhaelmagkos-bio@eunavformedirini210331.pdf">Sa bio</a>. </p>



<p>Le commandement stratégique de l&rsquo;opération EUNAVFOR Med Irini reste assuré par un Italien, depuis le quartier général de Rome. Lui aussi vient de changer : le vice-amiral Stefano Turchetto doit succéder le 1er octobre également à son compatriote, le contre-amiral Fabio Agostini qui a tenu les rênes de l&rsquo;opération, depuis sa création, au printemps 2020. Son portrait est à lire <a href="https://club.bruxelles2.eu/2021/09/un-nouveau-commandant-nomme-pour-loperation-irini/">ici</a>.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-b-2-pro wp-block-embed-b-2-pro"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="mO3SNBCn1E"><a href="https://club.bruxelles2.eu/2021/09/un-nouveau-commandant-nomme-pour-loperation-irini/">Un nouveau commandant pour l&rsquo;opération Irini en Méditerranée</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Un nouveau commandant pour l&rsquo;opération Irini en Méditerranée » &#8212; B2 Pro" src="https://club.bruxelles2.eu/2021/09/un-nouveau-commandant-nomme-pour-loperation-irini/embed/#?secret=mO3SNBCn1E" data-secret="mO3SNBCn1E" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="http://www.bruxelles2.eu/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/" data-a2a-title="La Grèce prend le commandement sur zone de l’opération Irini en Méditerranée"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%E2%80%99op%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%E2%80%99op%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%E2%80%99op%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%E2%80%99op%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%E2%80%99op%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%E2%80%99op%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div>

			</div>

	</article>

			
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.bruxelles2.eu/2021/09/la-presence-militaire-internationale-se-montre-dans-le-nord-du-kosovo/" rel="prev"><span class="meta-nav">&larr;</span> Tensions dans le Nord du Kosovo. EULEX se déploie. La KFOR patrouille</a></li>
				<li class="next"></li>
			</ul>

			
			<div class="author-box author-bio-style-two">
				<div class="author-description-wrapper">
					<h4 class="author-name">Nicolas Gros-Verheyde</h4>

					
					<p class="author-description">Rédacteur en chef du site B2. Diplômé en droit européen de l'université Paris I Pantheon Sorbonne et auditeur 65e session IHEDN (Institut des hautes études de la défense nationale. Journaliste depuis 1989, fonde B2 - Bruxelles2 en 2008. Correspondant UE/OTAN à Bruxelles pour Sud-Ouest (auparavant Ouest-France et France-Soir).</p>

					
									</div>

				<div class="author-img"></div>
			</div>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.bruxelles2.eu/2020/09/le-danemark-a-la-tete-de-la-mission-dans-le-detroit-dormuz-en-2021/" title="Le Danemark à la tête de la mission dans le détroit d&rsquo;Ormuz en 2021">
								<img width="390" height="205" src="http://www.bruxelles2.eu/wp-content/uploads/jeppekofod@emasoh200926-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.bruxelles2.eu/2020/09/le-danemark-a-la-tete-de-la-mission-dans-le-detroit-dormuz-en-2021/" rel="bookmark" title="Le Danemark à la tête de la mission dans le détroit d&rsquo;Ormuz en 2021">
								Le Danemark à la tête de la mission dans le détroit d&rsquo;Ormuz en 2021							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="http://www.bruxelles2.eu/2020/09/le-danemark-a-la-tete-de-la-mission-dans-le-detroit-dormuz-en-2021/" title="19:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-28T19:30:08+02:00">28 septembre 2020</time><time class="updated" datetime="2020-11-04T15:08:04+01:00">4 novembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.bruxelles2.eu/author/b2aurelie/"
					   title="Aurélie Pugnet"
					>
						Aurélie Pugnet					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.bruxelles2.eu/2019/02/europeennes-2019-laxe-ppe-sd-perd-sa-majorite-absolue/" title="Elections 2019 : l&rsquo;axe PPE-S&#038;D perd sa majorité absolue">
								<img width="390" height="190" src="http://www.bruxelles2.eu/wp-content/uploads/2019/02/20190218pht26704_original.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://www.bruxelles2.eu/wp-content/uploads/2019/02/20190218pht26704_original.png 1860w, http://www.bruxelles2.eu/wp-content/uploads/2019/02/20190218pht26704_original-400x195.png 400w, http://www.bruxelles2.eu/wp-content/uploads/2019/02/20190218pht26704_original-768x375.png 768w, http://www.bruxelles2.eu/wp-content/uploads/2019/02/20190218pht26704_original-650x317.png 650w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.bruxelles2.eu/2019/02/europeennes-2019-laxe-ppe-sd-perd-sa-majorite-absolue/" rel="bookmark" title="Elections 2019 : l&rsquo;axe PPE-S&#038;D perd sa majorité absolue">
								Elections 2019 : l&rsquo;axe PPE-S&#038;D perd sa majorité absolue							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="http://www.bruxelles2.eu/2019/02/europeennes-2019-laxe-ppe-sd-perd-sa-majorite-absolue/" title="14:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-19T14:00:33+01:00">19 février 2019</time><time class="updated" datetime="2019-05-07T16:15:36+02:00">7 mai 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.bruxelles2.eu/author/emmab2/"
					   title="Emmanuelle Stroesser"
					>
						Emmanuelle Stroesser					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.bruxelles2.eu/2011/04/eufor-libya-lue-attend-le-feu-vert-de-locha/" title="Eufor Libya : L’UE attend le feu vert de l’OCHA">
								<img width="317" height="205" src="http://www.bruxelles2.eu/wp-content/uploads/2011/04/SoldatAtTchadPosteSoins@At08.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://www.bruxelles2.eu/wp-content/uploads/2011/04/SoldatAtTchadPosteSoins@At08.jpg 960w, http://www.bruxelles2.eu/wp-content/uploads/2011/04/SoldatAtTchadPosteSoins@At08-400x258.jpg 400w" sizes="(max-width: 317px) 100vw, 317px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.bruxelles2.eu/2011/04/eufor-libya-lue-attend-le-feu-vert-de-locha/" rel="bookmark" title="Eufor Libya : L’UE attend le feu vert de l’OCHA">
								Eufor Libya : L’UE attend le feu vert de l’OCHA							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta ">
			<span class="posted-on"><a href="http://www.bruxelles2.eu/2011/04/eufor-libya-lue-attend-le-feu-vert-de-locha/" title="19:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-04-08T19:23:47+02:00">8 avril 2011</time><time class="updated" datetime="2018-05-09T11:39:49+02:00">9 mai 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.bruxelles2.eu/author/nick22/"
					   title="Nicolas Gros-Verheyde"
					>
						Nicolas Gros-Verheyde					</a>
				</span>
			</span>

			
			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.bruxelles2.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="fr" /><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='111424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a615ff1b6f" /></p><p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="167"/><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
			</div><!-- #primary -->


<div id="secondary">
	
	      <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix">
  
      <h3 class="widget-title"><span>Inscrivez-vous à la newsletter du blog</span></h3>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="http://www.bruxelles2.eu/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="03d8bae707" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_NjA1MDY1MDRjMzU0X2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></div>
<div class="mailpoet_recaptcha" data-sitekey="6LcItL4SAAAAAO6oInvEALdB1xPstnHAp0dtgATW">
      <div class="mailpoet_recaptcha_container"></div>
      <noscript>
        <div>
          <div style="width: 302px; height: 422px; position: relative;">
            <div style="width: 302px; height: 422px; position: absolute;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcItL4SAAAAAO6oInvEALdB1xPstnHAp0dtgATW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
              </iframe>
            </div>
          </div>
          <div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
            <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;" >
            </textarea>
          </div>
        </div>
      </noscript>
      <input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha">
    </div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m&#039;inscris !" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Vérifiez votre boîte de réception afin de confirmer votre souscription aux alertes du Blog. NB : ce ceci est une souscription uniquement aux alertes du Blog (serveur libre d&#039;accès. Les alertes de B2 Pro sont réservées aux adhérents et abonnés de B2).
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
  <aside id="nav_menu-17" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Souscrire à l&rsquo;édition Pro</span></h3><div class="menu-menu-5-b2-pro-container"><ul id="menu-menu-5-b2-pro" class="menu"><li id="menu-item-107270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107270"><a href="http://club.bruxelles2.eu/register/">Souscrire</a></li>
<li id="menu-item-107269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107269"><a href="https://club.bruxelles2.eu/pourquoi-souscrire/">Pourquoi souscrire</a></li>
</ul></div></aside><aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://club.bruxelles2.eu/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.bruxelles2.eu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://club.bruxelles2.eu/">Exclusifs B2 Pro</a></span></h3><ul><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/belgrade-pristina-un-accord-mais-le-sujet-des-plaques-dimmatriculation-demeure/'>Belgrade-Pristina. Un accord, mais le sujet des plaques d’immatriculation demeure</a> <span class="rss-date">30 septembre 2021</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/carnet-30-09-2021-confidentiels-defense-diplomatie-securite-pouvoirs/'>Carnet (30.09.2021). Confidentiels. Défense. Diplomatie. Sécurité. Pouvoirs</a> <span class="rss-date">30 septembre 2021</span> <cite>Emmanuelle Stroesser</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/exportation-darmes-le-rapport-2020-et-ses-annexes/'>Exportation d’armes. Le rapport 2020 et ses annexes</a> <span class="rss-date">30 septembre 2021</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/leurope-repliquera-aux-pays-qui-usent-de-larme-de-la-migration/'>L’Europe répliquera aux pays qui usent de l’arme de la migration</a> <span class="rss-date">29 septembre 2021</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/bruxelles-propose-de-suspendre-laccord-de-facilitation-de-visas-avec-la-bielorussie/'>Bruxelles propose de suspendre l’accord de facilitation de visas avec la Biélorussie</a> <span class="rss-date">29 septembre 2021</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/les-wagner-dans-linterstice-malien-une-ligne-rouge-pour-les-europeens/'>Les Wagner dans l’interstice malien. Une ligne rouge pour les Européens</a> <span class="rss-date">29 septembre 2021</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/fregates-et-partenariat-france-et-grece-confirment-leur-mariage-strategique/'>Frégates et partenariat. France et Grèce confirment leur mariage stratégique</a> <span class="rss-date">28 septembre 2021</span> <cite>Rédaction de B2</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/mobilite-militaire-le-point-sur-le-projet-phare-de-la-cooperation-otan-ue/'>Mobilité militaire. Le point sur le projet phare de la coopération OTAN-UE</a> <span class="rss-date">28 septembre 2021</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/belgrade-pristina-la-mediation-europeenne-face-a-un-mur/'>Dialogue Belgrade-Pristina. La médiation européenne face à un mur</a> <span class="rss-date">28 septembre 2021</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2021/09/carnet-28-09-2021-confidentiels-defense-diplomatie-securite-pouvoirs/'>Carnet (28.09.2021). Confidentiels. Défense. Diplomatie. Sécurité. Pouvoirs</a> <span class="rss-date">28 septembre 2021</span> <cite>Emmanuelle Stroesser</cite></li></ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Le manuel sur la PeSDC</span></h3><div class="textwidget custom-html-widget"><div style="font-family: Arial, Helvetica, sans-serif; font-size: 100%;"><a href="http://www.editionsduvillard.eu/"><img class="aligncenter" style="margin-left: 8px;" title="Lezard" alt="" src="http://www.bruxelles2.eu/wp-content/uploads/2017/03/extrait-cover-manuelpsdc-19.03.png" width="200" height="30" /></a><p style="color: black;"> • Pour tout connaître sur l'Europe de la défense, une seule référence : « Le manuel sur la politique européenne de défense et de sécurité commune » A. Dumoulin, N. Gros-Verheyde (éditions du Villard, 500 pages, 1500 références) </p> <a style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" title="Comment souscrire ?" href="https://editionsduvillard.bruxelles2.eu/manuelpesdc">Descriptif&nbsp;►</a>  <a  style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" href="https://editionsduvillard.bruxelles2.eu/acheter-louvrage-en-ligne/">Acheter en ligne&nbsp;►</a></div></div></aside><aside id="nav_menu-16" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Zones de crises</span></h3><div class="menu-menu-6-zones-container"><ul id="menu-menu-6-zones" class="menu"><li id="menu-item-107172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107172 menu-item-category-50"><a href="http://www.bruxelles2.eu/category/zones-de-crise/afghanistan-pakistan/">Afghanistan Pakistan</a></li>
<li id="menu-item-107164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107164 menu-item-category-520"><a href="http://www.bruxelles2.eu/category/zones-de-crise/iran-irak/">Iran</a></li>
<li id="menu-item-107165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107165 menu-item-category-515"><a href="http://www.bruxelles2.eu/category/zones-de-crise/israel-liban-palestine/">Israel Palestine</a></li>
<li id="menu-item-107163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107163 menu-item-category-233"><a href="http://www.bruxelles2.eu/category/zones-de-crise/moyen-orient/">Golfe</a></li>
<li id="menu-item-107166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107166 menu-item-category-119"><a href="http://www.bruxelles2.eu/category/zones-de-crise/syrie/">Levant</a></li>
<li id="menu-item-107167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107167 menu-item-category-587"><a href="http://www.bruxelles2.eu/category/zones-de-crise/maghreb/">Libye</a></li>
<li id="menu-item-107168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107168 menu-item-category-4027"><a href="http://www.bruxelles2.eu/category/zones-de-crise/mediterranee/">Méditerranée</a></li>
<li id="menu-item-107177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107177 menu-item-category-509"><a href="http://www.bruxelles2.eu/category/zones-de-crise/bosnie-kosovo/">Balkans</a></li>
<li id="menu-item-107162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107162 menu-item-category-5690"><a href="http://www.bruxelles2.eu/category/zones-de-crise/europe/">Europe</a></li>
<li id="menu-item-107170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107170 menu-item-category-510"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie-centrale-caucase-georgie-russie/">Russie Caucase Ukraine</a></li>
<li id="menu-item-107173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107173 menu-item-category-556"><a href="http://www.bruxelles2.eu/category/zones-de-crise/congo-grands-lacs/">Afrique Centrale</a></li>
<li id="menu-item-107174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107174 menu-item-category-544"><a href="http://www.bruxelles2.eu/category/zones-de-crise/cote-divoire-afrique/">Afrique de l&rsquo;Ouest</a></li>
<li id="menu-item-107178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107178 menu-item-category-508"><a href="http://www.bruxelles2.eu/category/zones-de-crise/somalie-ouganda/">Corne de l&rsquo;Afrique</a></li>
<li id="menu-item-107171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107171 menu-item-category-328"><a href="http://www.bruxelles2.eu/category/zones-de-crise/sahel/">Sahel</a></li>
<li id="menu-item-107169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107169 menu-item-category-4035"><a href="http://www.bruxelles2.eu/category/zones-de-crise/piraterie-maritime/">Piraterie maritime</a></li>
<li id="menu-item-107175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107175 menu-item-category-4036"><a href="http://www.bruxelles2.eu/category/zones-de-crise/ameriques/">Amériques</a></li>
<li id="menu-item-107176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107176 menu-item-category-1866"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie/">Asie</a></li>
<li id="menu-item-107179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107179 menu-item-category-523"><a href="http://www.bruxelles2.eu/category/zones-de-crise/yougoslavie-memoire-dun-desastre-europe-pouvoir-traite-de-lisbonne/">Yougoslavie (mémoire d’un désastre)</a></li>
</ul></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix copyright-center ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="tag_cloud-6" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Étiquettes</span></h3><div class="tagcloud"><a href="http://www.bruxelles2.eu/tag/afghanistan/" class="tag-cloud-link tag-link-111 tag-link-position-1" style="font-size: 12.260869565217pt;" aria-label="Afghanistan (225 éléments)">Afghanistan</a>
<a href="http://www.bruxelles2.eu/tag/aide-humanitaire/" class="tag-cloud-link tag-link-4169 tag-link-position-2" style="font-size: 11.449275362319pt;" aria-label="Aide humanitaire (201 éléments)">Aide humanitaire</a>
<a href="http://www.bruxelles2.eu/tag/allemagne/" class="tag-cloud-link tag-link-121 tag-link-position-3" style="font-size: 14.695652173913pt;" aria-label="Allemagne (296 éléments)">Allemagne</a>
<a href="http://www.bruxelles2.eu/tag/armee/" class="tag-cloud-link tag-link-102 tag-link-position-4" style="font-size: 9.0144927536232pt;" aria-label="Armée (155 éléments)">Armée</a>
<a href="http://www.bruxelles2.eu/tag/belgique/" class="tag-cloud-link tag-link-4172 tag-link-position-5" style="font-size: 13.072463768116pt;" aria-label="Belgique (246 éléments)">Belgique</a>
<a href="http://www.bruxelles2.eu/tag/budget/" class="tag-cloud-link tag-link-103 tag-link-position-6" style="font-size: 9.8260869565217pt;" aria-label="Budget (169 éléments)">Budget</a>
<a href="http://www.bruxelles2.eu/tag/ashton/" class="tag-cloud-link tag-link-79 tag-link-position-7" style="font-size: 12.260869565217pt;" aria-label="Cathy Ashton (223 éléments)">Cathy Ashton</a>
<a href="http://www.bruxelles2.eu/tag/commission-europeenne/" class="tag-cloud-link tag-link-78 tag-link-position-8" style="font-size: 16.31884057971pt;" aria-label="Commission européenne (352 éléments)">Commission européenne</a>
<a href="http://www.bruxelles2.eu/tag/gestion-de-crise/" class="tag-cloud-link tag-link-4185 tag-link-position-9" style="font-size: 10.028985507246pt;" aria-label="Doctrine PSDC Gestion de crises (171 éléments)">Doctrine PSDC Gestion de crises</a>
<a href="http://www.bruxelles2.eu/tag/europe-de-la-defense/" class="tag-cloud-link tag-link-62 tag-link-position-10" style="font-size: 16.521739130435pt;" aria-label="Défense UE (363 éléments)">Défense UE</a>
<a href="http://www.bruxelles2.eu/tag/espagne/" class="tag-cloud-link tag-link-120 tag-link-position-11" style="font-size: 10.63768115942pt;" aria-label="Espagne (187 éléments)">Espagne</a>
<a href="http://www.bruxelles2.eu/tag/eulex-kosovo/" class="tag-cloud-link tag-link-1388 tag-link-position-12" style="font-size: 10.840579710145pt;" aria-label="EULEX Kosovo (188 éléments)">EULEX Kosovo</a>
<a href="http://www.bruxelles2.eu/tag/atalanta/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 19.565217391304pt;" aria-label="EUNAVFOR Atalanta (509 éléments)">EUNAVFOR Atalanta</a>
<a href="http://www.bruxelles2.eu/tag/eunavfor-med/" class="tag-cloud-link tag-link-4016 tag-link-position-14" style="font-size: 10.63768115942pt;" aria-label="EUNAVFOR Med (184 éléments)">EUNAVFOR Med</a>
<a href="http://www.bruxelles2.eu/tag/eutm-mali/" class="tag-cloud-link tag-link-1658 tag-link-position-15" style="font-size: 11.652173913043pt;" aria-label="EUTM Mali (207 éléments)">EUTM Mali</a>
<a href="http://www.bruxelles2.eu/tag/exclusif/" class="tag-cloud-link tag-link-815 tag-link-position-16" style="font-size: 10.840579710145pt;" aria-label="exclusif (189 éléments)">exclusif</a>
<a href="http://www.bruxelles2.eu/tag/formation/" class="tag-cloud-link tag-link-282 tag-link-position-17" style="font-size: 13.478260869565pt;" aria-label="Formation (255 éléments)">Formation</a>
<a href="http://www.bruxelles2.eu/tag/france/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 22pt;" aria-label="France (668 éléments)">France</a>
<a href="http://www.bruxelles2.eu/tag/grece/" class="tag-cloud-link tag-link-163 tag-link-position-19" style="font-size: 9.2173913043478pt;" aria-label="Grèce (156 éléments)">Grèce</a>
<a href="http://www.bruxelles2.eu/tag/italie/" class="tag-cloud-link tag-link-140 tag-link-position-20" style="font-size: 12.260869565217pt;" aria-label="Italie (224 éléments)">Italie</a>
<a href="http://www.bruxelles2.eu/tag/justice/" class="tag-cloud-link tag-link-91 tag-link-position-21" style="font-size: 15.913043478261pt;" aria-label="Justice (334 éléments)">Justice</a>
<a href="http://www.bruxelles2.eu/tag/kosovo/" class="tag-cloud-link tag-link-145 tag-link-position-22" style="font-size: 10.028985507246pt;" aria-label="Kosovo (171 éléments)">Kosovo</a>
<a href="http://www.bruxelles2.eu/tag/libye/" class="tag-cloud-link tag-link-617 tag-link-position-23" style="font-size: 17.536231884058pt;" aria-label="Libye (410 éléments)">Libye</a>
<a href="http://www.bruxelles2.eu/tag/mali/" class="tag-cloud-link tag-link-462 tag-link-position-24" style="font-size: 12.666666666667pt;" aria-label="Mali (232 éléments)">Mali</a>
<a href="http://www.bruxelles2.eu/tag/marine/" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 17.130434782609pt;" aria-label="marine (387 éléments)">marine</a>
<a href="http://www.bruxelles2.eu/tag/onu/" class="tag-cloud-link tag-link-94 tag-link-position-26" style="font-size: 10.028985507246pt;" aria-label="ONU (174 éléments)">ONU</a>
<a href="http://www.bruxelles2.eu/tag/otan/" class="tag-cloud-link tag-link-81 tag-link-position-27" style="font-size: 17.942028985507pt;" aria-label="OTAN (426 éléments)">OTAN</a>
<a href="http://www.bruxelles2.eu/tag/parlement-europeen/" class="tag-cloud-link tag-link-247 tag-link-position-28" style="font-size: 14.086956521739pt;" aria-label="parlement européen (275 éléments)">parlement européen</a>
<a href="http://www.bruxelles2.eu/tag/pays-bas/" class="tag-cloud-link tag-link-167 tag-link-position-29" style="font-size: 10.028985507246pt;" aria-label="Pays-Bas (173 éléments)">Pays-Bas</a>
<a href="http://www.bruxelles2.eu/tag/piraterie/" class="tag-cloud-link tag-link-93 tag-link-position-30" style="font-size: 19.36231884058pt;" aria-label="piraterie (503 éléments)">piraterie</a>
<a href="http://www.bruxelles2.eu/tag/piraterie-maritime/" class="tag-cloud-link tag-link-52 tag-link-position-31" style="font-size: 16.31884057971pt;" aria-label="Piraterie maritime (355 éléments)">Piraterie maritime</a>
<a href="http://www.bruxelles2.eu/tag/pirates/" class="tag-cloud-link tag-link-82 tag-link-position-32" style="font-size: 14.492753623188pt;" aria-label="pirates (285 éléments)">pirates</a>
<a href="http://www.bruxelles2.eu/tag/police/" class="tag-cloud-link tag-link-149 tag-link-position-33" style="font-size: 8.4057971014493pt;" aria-label="Police (144 éléments)">Police</a>
<a href="http://www.bruxelles2.eu/tag/defense-ue-doctrine-politique/" class="tag-cloud-link tag-link-4163 tag-link-position-34" style="font-size: 8pt;" aria-label="Politique de défense (136 éléments)">Politique de défense</a>
<a href="http://www.bruxelles2.eu/tag/pologne/" class="tag-cloud-link tag-link-185 tag-link-position-35" style="font-size: 8.8115942028986pt;" aria-label="Pologne (152 éléments)">Pologne</a>
<a href="http://www.bruxelles2.eu/tag/royaume-uni/" class="tag-cloud-link tag-link-101 tag-link-position-36" style="font-size: 15.507246376812pt;" aria-label="Royaume-Uni (326 éléments)">Royaume-Uni</a>
<a href="http://www.bruxelles2.eu/tag/russie/" class="tag-cloud-link tag-link-92 tag-link-position-37" style="font-size: 15.101449275362pt;" aria-label="Russie (305 éléments)">Russie</a>
<a href="http://www.bruxelles2.eu/tag/seae/" class="tag-cloud-link tag-link-281 tag-link-position-38" style="font-size: 15.913043478261pt;" aria-label="SEAE (341 éléments)">SEAE</a>
<a href="http://www.bruxelles2.eu/tag/somalie/" class="tag-cloud-link tag-link-123 tag-link-position-39" style="font-size: 13.275362318841pt;" aria-label="Somalie (251 éléments)">Somalie</a>
<a href="http://www.bruxelles2.eu/tag/syrie/" class="tag-cloud-link tag-link-4076 tag-link-position-40" style="font-size: 14.086956521739pt;" aria-label="Syrie (274 éléments)">Syrie</a>
<a href="http://www.bruxelles2.eu/tag/terrorisme/" class="tag-cloud-link tag-link-4173 tag-link-position-41" style="font-size: 10.028985507246pt;" aria-label="Terrorisme (171 éléments)">Terrorisme</a>
<a href="http://www.bruxelles2.eu/tag/turquie/" class="tag-cloud-link tag-link-243 tag-link-position-42" style="font-size: 8.8115942028986pt;" aria-label="Turquie (152 éléments)">Turquie</a>
<a href="http://www.bruxelles2.eu/tag/ue/" class="tag-cloud-link tag-link-108 tag-link-position-43" style="font-size: 18.144927536232pt;" aria-label="UE (440 éléments)">UE</a>
<a href="http://www.bruxelles2.eu/tag/ukraine/" class="tag-cloud-link tag-link-99 tag-link-position-44" style="font-size: 11.04347826087pt;" aria-label="Ukraine (195 éléments)">Ukraine</a>
<a href="http://www.bruxelles2.eu/tag/usa/" class="tag-cloud-link tag-link-593 tag-link-position-45" style="font-size: 10.231884057971pt;" aria-label="USA (178 éléments)">USA</a></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="nav_menu-15" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Tout sur B2</span></h3><div class="menu-menu-3-about-b2-container"><ul id="menu-menu-3-about-b2" class="menu"><li id="menu-item-75970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75970"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">B2 en quelques mots !</a></li>
<li id="menu-item-75975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75975"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/lequipe-du-site/">L&rsquo;équipe du site</a></li>
<li id="menu-item-107911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107911"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/ligne-editoriale/">Charte rédactionnelle, ligne éditoriale</a></li>
<li id="menu-item-102379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-102379"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/protection-des-donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-75982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75982"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/copyright-et-reprise-du-contenu/">Reprise de contenu et Copyright</a></li>
<li id="menu-item-89700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89700"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/pour-soutenir-bruxelles2/">Soutenir B2</a></li>
<li id="menu-item-75981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75981"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/stages/">Poste en stage pour un/e jeune étudiant/e</a></li>
<li id="menu-item-75983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75983"><a href="http://www.bruxelles2.eu/contact/">Contact</a></li>
<li id="menu-item-75980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75980"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/mentions-legales/">Mentions légales</a></li>
</ul></div></aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="onesignalwidget-4" class="widget widget_onesignalwidget clearfix"><h3 class="widget-title"><span>Un pop sur votre écran à chaque article</span></h3><a href="#" class="OneSignal-prompt">s'inscrire</a></aside><aside id="calendar-7" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.bruxelles2.eu/2021/09/01/" aria-label="Publications publiées sur 1 September 2021">1</a></td><td>2</td><td>3</td><td>4</td><td><a href="http://www.bruxelles2.eu/2021/09/05/" aria-label="Publications publiées sur 5 September 2021">5</a></td>
	</tr>
	<tr>
		<td>6</td><td><a href="http://www.bruxelles2.eu/2021/09/07/" aria-label="Publications publiées sur 7 September 2021">7</a></td><td><a href="http://www.bruxelles2.eu/2021/09/08/" aria-label="Publications publiées sur 8 September 2021">8</a></td><td><a href="http://www.bruxelles2.eu/2021/09/09/" aria-label="Publications publiées sur 9 September 2021">9</a></td><td>10</td><td>11</td><td><a href="http://www.bruxelles2.eu/2021/09/12/" aria-label="Publications publiées sur 12 September 2021">12</a></td>
	</tr>
	<tr>
		<td>13</td><td><a href="http://www.bruxelles2.eu/2021/09/14/" aria-label="Publications publiées sur 14 September 2021">14</a></td><td><a href="http://www.bruxelles2.eu/2021/09/15/" aria-label="Publications publiées sur 15 September 2021">15</a></td><td><a href="http://www.bruxelles2.eu/2021/09/16/" aria-label="Publications publiées sur 16 September 2021">16</a></td><td><a href="http://www.bruxelles2.eu/2021/09/17/" aria-label="Publications publiées sur 17 September 2021">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://www.bruxelles2.eu/2021/09/21/" aria-label="Publications publiées sur 21 September 2021">21</a></td><td>22</td><td>23</td><td><a href="http://www.bruxelles2.eu/2021/09/24/" aria-label="Publications publiées sur 24 September 2021">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td><a href="http://www.bruxelles2.eu/2021/09/27/" aria-label="Publications publiées sur 27 September 2021">27</a></td><td><a href="http://www.bruxelles2.eu/2021/09/28/" aria-label="Publications publiées sur 28 September 2021">28</a></td><td><a href="http://www.bruxelles2.eu/2021/09/29/" aria-label="Publications publiées sur 29 September 2021">29</a></td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.bruxelles2.eu/2021/08/">&laquo; Août</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>© Bruxelles 2 / B2</span></h3>			<div class="textwidget"><p>Tous droits de reproduction réservés. Un article du blog de B2 peut être reproduit sous 3 conditions : 1° pas de reproduction intégrale mais d&rsquo;un extrait. 2° mention de la source (B2 &#8211; Bruxelles2). 3° mention du lien vers le site. Le non respect de ses trois conditions équivaut à une contrefaçon.</p>
</div>
		</aside>			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Bruxelles2/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bruxelles2" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright © 2021 <a href="http://www.bruxelles2.eu/" title="B2 Le média de l&#039;Europe géopolitique" ><span>B2 Le média de l&#039;Europe géopolitique</span></a>. </div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
						<div class="reading-progress-bar"></div>
					</div><!-- #page -->
		<div class="a2a_kit a2a_kit_size_24 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%26%23039%3Bop%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e%20-%20B2%20Le%20m%C3%A9dia%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%26%23039%3Bop%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e%20-%20B2%20Le%20m%C3%A9dia%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%26%23039%3Bop%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e%20-%20B2%20Le%20m%C3%A9dia%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%26%23039%3Bop%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e%20-%20B2%20Le%20m%C3%A9dia%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%26%23039%3Bop%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e%20-%20B2%20Le%20m%C3%A9dia%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2021%2F09%2Fla-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee%2F&amp;linkname=La%20Gr%C3%A8ce%20prend%20le%20commandement%20sur%20zone%20de%20l%26%23039%3Bop%C3%A9ration%20Irini%20en%20M%C3%A9diterran%C3%A9e%20-%20B2%20Le%20m%C3%A9dia%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.bruxelles2.eu/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.35daadf4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.2.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.2.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=3.2.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.2.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/prognroll/prognroll.min.js?ver=3.2.0' id='prognroll-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.2.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_progress_bar_bgcolor = {"bg_color":"#1a682d"};
var colormag_load_more = {"tg_nonce":"d2f8ecf2cd","ajax_url":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.2.0' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.2.0' id='colormag-loadmore-js'></script>
<script type='text/javascript' id='colormag-infinite-scroll-js-extra'>
/* <![CDATA[ */
var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"year\":2021,\"monthnum\":9,\"error\":\"\",\"m\":\"\",\"p\":111424,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":\"\",\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"name\":\"la-grece-prend-le-commandement-sur-zone-de-loperation-irini-en-mediterranee\",\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":15,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"f36aca4735","allPostsLoadedMessage":"All Posts Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/infinite-scroll.min.js?ver=3.2.0' id='colormag-infinite-scroll-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=5.8.1' id='mailpoet_recaptcha-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/mailpoet/assets/dist/js/public.3ac9223b.js?ver=3.71.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

</body>
</html>
