<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="alternate" hreflang="en" href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/?lang=en" />
<link rel="alternate" hreflang="fr" href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mort d&#039;un Ukrainien engagé dans la Légion étrangère engagé en Mali - B2 Le blog de l&#039;Europe politique</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mort d&#039;un Ukrainien engagé dans la Légion étrangère engagé en Mali - B2 Le blog de l&#039;Europe politique" />
	<meta property="og:description" content="(B2) Le brigadier Dmytro Martynyouk, du 1er régiment étranger de cavalerie (1er REC), est « décédé le 1er mai des" />
	<meta property="og:url" content="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/" />
	<meta property="og:site_name" content="B2 Le blog de l&#039;Europe politique" />
	<meta property="article:publisher" content="http://facebook.com/bruxelles2" />
	<meta property="article:published_time" content="2020-05-03T07:48:47+00:00" />
	<meta property="article:modified_time" content="2020-05-04T04:48:40+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@bruxelles2" />
	<meta name="twitter:site" content="@bruxelles2" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bruxelles2.eu/#organization","name":"Ass. Soutien B2","url":"http://www.bruxelles2.eu/","sameAs":["http://facebook.com/bruxelles2","https://www.youtube.com/channel/UCtoLZe6ieU5l6zhtY81vVRg","https://twitter.com/bruxelles2"],"logo":{"@type":"ImageObject","@id":"http://www.bruxelles2.eu/#logo","inLanguage":"fr-FR","url":"http://www.bruxelles2.eu/wp-content/uploads/2016/02/logo-B2-new.jpg","width":1754,"height":1241,"caption":"Ass. Soutien B2"},"image":{"@id":"http://www.bruxelles2.eu/#logo"}},{"@type":"WebSite","@id":"http://www.bruxelles2.eu/#website","url":"http://www.bruxelles2.eu/","name":"B2 Le blog de l&#039;Europe politique","description":"D\u00e9fense - Diplomatie - S\u00e9curit\u00e9 - Crises - Pouvoirs","publisher":{"@id":"http://www.bruxelles2.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bruxelles2.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/#webpage","url":"http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/","name":"Mort d'un Ukrainien engag\u00e9 dans la L\u00e9gion \u00e9trang\u00e8re engag\u00e9 en Mali - B2 Le blog de l&#039;Europe politique","isPartOf":{"@id":"http://www.bruxelles2.eu/#website"},"datePublished":"2020-05-03T07:48:47+00:00","dateModified":"2020-05-04T04:48:40+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/"]}]},{"@type":"Article","@id":"http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/#article","isPartOf":{"@id":"http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/#webpage"},"author":{"@id":"http://www.bruxelles2.eu/#/schema/person/39dfab7347ff4ae3beb1e5db2d6aa7a5"},"headline":"Mort d&rsquo;un Ukrainien engag\u00e9 dans la L\u00e9gion \u00e9trang\u00e8re engag\u00e9 en Mali","datePublished":"2020-05-03T07:48:47+00:00","dateModified":"2020-05-04T04:48:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/#webpage"},"publisher":{"@id":"http://www.bruxelles2.eu/#organization"},"keywords":"1er REC,Barkhane,D\u00e9c\u00e8s,IED,L\u00e9gion \u00e9trang\u00e8re,Mali,Ukraine","articleSection":"Br\u00e8ve Blog,OPEX nationales,Sahel","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/#respond"]}]},{"@type":["Person"],"@id":"http://www.bruxelles2.eu/#/schema/person/39dfab7347ff4ae3beb1e5db2d6aa7a5","name":"Nicolas Gros-Verheyde","description":"R\u00e9dacteur en chef du site B2. Dipl\u00f4m\u00e9 en droit europ\u00e9en de l'universit\u00e9 Paris I Pantheon Sorbonne et auditeur 65e session IHEDN (Institut des hautes \u00e9tudes de la d\u00e9fense nationale. Journaliste depuis 1989, fonde B2 - Bruxelles2 en 2008. Correspondant UE/OTAN \u00e0 Bruxelles pour Sud-Ouest (auparavant Ouest-France et France-Soir)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe politique &raquo; Flux" href="http://www.bruxelles2.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe politique &raquo; Flux des commentaires" href="http://www.bruxelles2.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe politique &raquo; Mort d&rsquo;un Ukrainien engagé dans la Légion étrangère engagé en Mali Flux des commentaires" href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bruxelles2.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bruxelles2.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='http://www.bruxelles2.eu/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='//www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19504024-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19504024-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='http://www.bruxelles2.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bruxelles2.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bruxelles2.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.bruxelles2.eu/?p=102536' />
<link rel="alternate" type="application/json+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.12 stt:1,4;" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.7.1" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#08b097">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Blog B2">
<meta name="application-name" content="Blog B2">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#08b098"><link rel="pingback" href="http://www.bruxelles2.eu/xmlrpc.php"><!-- All in one Favicon 4.7 -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.bruxelles2.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1d1f6f2c-bb27-4f5c-a2ef-d06eb2d5bcdf';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bruxelles2 Blog";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre abonnement.";
oneSignal_options['path'] = "https://www.bruxelles2.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['siteName'] = 'https://bruxelles2.eu';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications de B2.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications des articles du blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONNEZ VOUS';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnement';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Autorisation des notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour débloquer la notification.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-270x270.jpg" />
<!-- B2 Le blog de l&#039;Europe politique Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.wpml-ls-legacy-dropdown a {
	border: none;
}
.entry-content ul {
	list-style: inside;
}
.entry-content li {
	font-size: 15px;
}
.comments {
	display:none;
}
#menu-menu-3-about-b2 li a {
	display: block;
	border-left: solid black;
	padding: 5px;
}
.wpml-ls-legacy-dropdown {
	margin-bottom: 35px;
}
/*
Réforme design v1
*/
.inner-wrap {
		max-width: 75%;
	}

@media screen and (max-width: 1920px) {
	.inner-wrap {
		max-width: 80%;
	}
}
#content .post {
	border-radius: 5px;
}
.blog .post:nth-child(2n) {
	min-height: 450px;
}
.blog .post:nth-child(2n+1) {
	min-height: 450px;
}
#secondary .widget {
	border-left: solid 4px #52935e;
	padding: 10px;
}
#content .post:hover {
	box-shadow: 0 1px 10px 0 rgba(0, 0, 0, 0.2);
	
}
#header-text {
	padding: 10px;
	border-right: solid 3px #52935e;
}
#header-text-nav-wrap {
	padding-bottom: 0;
}
#menu-item-97873 a:hover {
	background-color: darkred;
}
#menu-item-97873 > a::before {
	content: "";
	position: absolute;
	top: -4px;
	left: 0;
	right: 0;
	height: 4px;
	z-index: 10;
	transition: width 0.35s;
	background: darkred;
}
#menu-item-97873:hover > a::after {
	content: "";
	position: absolute;
	bottom: -4px;
	left: 0;
	right: 0;
	height: 4px;
	z-index: 10;
	transition: width 0.35s;
	background: darkred;
}
.entry-content img, .comment-content img, .widget img {
	max-height: 350px;
	object-fit: cover;
}
.widget_featured_slider .slide-content {
	background-color: #0008
}
.attachment-colormag-featured-image {
	min-width: 100%
}
#secondary .widget-title {
	border: none
}

@media screen and (max-width: 768px) {
		.widget_slider_area {
			display: none!important;
	  }
	  .news-bar {
		 position: fixed;
     top: 0;
     z-index: 1;
		 background: linear-gradient(white, 50%, transparent);
	  }
}


#rss-6 ul li{
	border-bottom: solid 2px green;
}

#rss-6 ul li a {
	display: block;
	font-weight: bold;
}
.rss-date:after {
	content: " |"
}
#content .post img {
	max-height: 400px;
	object-fit: cover;
}
.entry-content img, .comment-content img{
	max-height: 100%!important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-102536 single-format-standard wp-custom-logo  wide">





<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Récents :			</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.bruxelles2.eu/2020/05/dernieres-nouvelles-des-missions-et-operations-de-maintien-de-la-paix-de-lue-psdc-avril-2020/" title="Dernières nouvelles des missions et opérations de maintien de la paix de l&rsquo;UE &#8211; PSDC (avril 2020)">Dernières nouvelles des missions et opérations de maintien de la paix de l&rsquo;UE &#8211; PSDC (avril 2020)</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/" title="Mort d&rsquo;un Ukrainien engagé dans la Légion étrangère engagé en Mali">Mort d&rsquo;un Ukrainien engagé dans la Légion étrangère engagé en Mali</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2020/04/crash-dun-helicoptere-canadien-lors-dune-manoeuvre-de-lotan-avec-6-militaires-a-bord/" title="Crash d&rsquo;un hélicoptère canadien lors d&rsquo;une manœuvre de l&rsquo;OTAN avec 6 militaires à bord">Crash d&rsquo;un hélicoptère canadien lors d&rsquo;une manœuvre de l&rsquo;OTAN avec 6 militaires à bord</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2020/04/loperation-irini-bientot-operationnelle/" title="L&rsquo;opération Irini bientôt opérationnelle (v4)">L&rsquo;opération Irini bientôt opérationnelle (v4)</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2020/04/lironie-de-la-bataille-contre-la-desinformation/" title="L&rsquo;ironie de la bataille contre la désinformation">L&rsquo;ironie de la bataille contre la désinformation</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.bruxelles2.eu/" class="custom-logo-link" rel="home"><img width="250" height="89" src="http://www.bruxelles2.eu/wp-content/uploads/2019/04/cropped-logo_b2_2012-1.png" class="custom-logo" alt="B2 Le blog de l&#039;Europe politique" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe politique" rel="home">B2 Le blog de l&#039;Europe politique</a>
							</h3>
						
												<p id="site-description">Défense &#8211; Diplomatie &#8211; Sécurité &#8211; Crises &#8211; Pouvoirs</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="icl_lang_sel_widget-3" class="widget widget_icl_lang_sel_widget clearfix">
<div
	 class="wpml-ls-sidebars-colormag_header_sidebar wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown">
	<ul>

		<li tabindex="0" class="wpml-ls-slot-colormag_header_sidebar wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-dropdown">
			<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle"><img class="wpml-ls-flag" src="http://www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt=""><span class="wpml-ls-native">Français</span></a>

			<ul class="wpml-ls-sub-menu">
				
					<li class="wpml-ls-slot-colormag_header_sidebar wpml-ls-item wpml-ls-item-en wpml-ls-first-item">
						<a href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/?lang=en" class="wpml-ls-link"><img class="wpml-ls-flag" src="http://www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">Anglais</span></a>
					</li>

							</ul>

		</li>

	</ul>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe politique"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="http://www.bruxelles2.eu/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Recherche" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
<input type='hidden' name='lang' value='fr' /></form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-2-themes" class="menu"><li id="menu-item-98207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-98207 menu-item-category-2335"><a href="http://www.bruxelles2.eu/category/a/">B2</a>
<ul class="sub-menu">
	<li id="menu-item-102363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102363"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">B2 en quelques mots !</a></li>
	<li id="menu-item-98208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98208 menu-item-category-1074"><a href="http://www.bruxelles2.eu/category/a/featured/">A la une</a></li>
	<li id="menu-item-98209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98209 menu-item-category-2542"><a href="http://www.bruxelles2.eu/category/a/news/">Actu Blog</a></li>
	<li id="menu-item-98210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98210 menu-item-category-1127"><a href="http://www.bruxelles2.eu/category/a/analyse/">Analyse Blog</a></li>
	<li id="menu-item-98211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98211 menu-item-category-970"><a href="http://www.bruxelles2.eu/category/a/breve/">Brève Blog</a></li>
	<li id="menu-item-98204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98204 menu-item-category-746"><a href="http://www.bruxelles2.eu/category/a/editorial/">Editorial</a></li>
	<li id="menu-item-98205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98205 menu-item-category-5059"><a href="http://www.bruxelles2.eu/category/a/entretien/">Entretien Blog</a></li>
	<li id="menu-item-100779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100779 menu-item-category-1384"><a href="http://www.bruxelles2.eu/category/a/reportage/">Reportage</a></li>
	<li id="menu-item-98212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98212 menu-item-category-2541"><a href="http://www.bruxelles2.eu/category/a/carte-blanche/">Carte blanche</a></li>
	<li id="menu-item-102386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102386 menu-item-category-7214"><a href="http://www.bruxelles2.eu/category/a/texte/">Texte</a></li>
	<li id="menu-item-98206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98206 menu-item-category-1255"><a href="http://www.bruxelles2.eu/category/a/la-vie-de-b2/">La vie de B2</a></li>
</ul>
</li>
<li id="menu-item-52472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52472 menu-item-category-3208"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/">Diplomatie</a>
<ul class="sub-menu">
	<li id="menu-item-67948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67948 menu-item-category-4960"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/aide-au-developpement/">Aide au Développement</a></li>
	<li id="menu-item-46807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46807 menu-item-category-74"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/aide-humanitaire/">Aide humanitaire</a></li>
	<li id="menu-item-67947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67947 menu-item-category-4930"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/diplomatie/">Diplomatie</a></li>
	<li id="menu-item-19212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19212 menu-item-category-30"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/droit-international-humanitaire/">Droit international DiH</a></li>
	<li id="menu-item-19214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19214 menu-item-category-80"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/haut-representant/">Haut représentant de l&rsquo;UE</a></li>
	<li id="menu-item-68222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68222 menu-item-category-4901"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/pesc-doctrine/">Stratégie PESC</a></li>
	<li id="menu-item-67946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67946 menu-item-category-205"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/service-diplomatique-europeen/">Service diplomatique européen SEAE</a></li>
	<li id="menu-item-68287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68287 menu-item-category-5041"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/premices/">Histoire de la PESC</a></li>
</ul>
</li>
<li id="menu-item-68002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68002 menu-item-category-5074"><a href="http://www.bruxelles2.eu/category/defense-ue/">Défense</a>
<ul class="sub-menu">
	<li id="menu-item-68003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68003 menu-item-category-4970"><a href="http://www.bruxelles2.eu/category/economie-de-defense/budget-de-defense/">Budgets de défense</a></li>
	<li id="menu-item-19184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19184 menu-item-category-17"><a href="http://www.bruxelles2.eu/category/armees-europeennes/">ARMÉES</a>
	<ul class="sub-menu">
		<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47888 menu-item-category-1143"><a href="http://www.bruxelles2.eu/category/armees-europeennes/aviation/">Aviation</a></li>
		<li id="menu-item-68009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68009 menu-item-category-5076"><a href="http://www.bruxelles2.eu/category/armees-europeennes/drones/">Drones</a></li>
		<li id="menu-item-67964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67964 menu-item-category-4968"><a href="http://www.bruxelles2.eu/category/armees-europeennes/defense-anti-missile/">Défense anti-missile</a></li>
		<li id="menu-item-68010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68010 menu-item-category-4999"><a href="http://www.bruxelles2.eu/category/armees-europeennes/espace/">Espace Satellites</a></li>
		<li id="menu-item-68011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68011 menu-item-category-5078"><a href="http://www.bruxelles2.eu/category/armees-europeennes/gendarmerie/">Police Gendarmerie</a></li>
		<li id="menu-item-68012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68012 menu-item-category-5079"><a href="http://www.bruxelles2.eu/category/armees-europeennes/helicopteres/">Hélicoptères</a></li>
		<li id="menu-item-68013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68013 menu-item-category-5077"><a href="http://www.bruxelles2.eu/category/armees-europeennes/marine/">Marine</a></li>
		<li id="menu-item-68007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68007 menu-item-category-5080"><a href="http://www.bruxelles2.eu/category/armees-europeennes/armee-de-terre/">Terrestre</a></li>
	</ul>
</li>
	<li id="menu-item-78085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78085 menu-item-category-5759"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-militaire/">Coopération militaire</a></li>
	<li id="menu-item-78086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78086 menu-item-category-5709"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-struturee-permanente/">Coopération structurée permanente PESCO</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19188 menu-item-category-28"><a href="http://www.bruxelles2.eu/category/defense-ue/defense-ue-doctrine-politique/">Défense UE (doctrine)</a></li>
	<li id="menu-item-90714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90714 menu-item-category-5772"><a href="http://www.bruxelles2.eu/category/economie-de-defense/exportation/">Exportation d’armes</a></li>
	<li id="menu-item-68006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68006 menu-item-category-4900"><a href="http://www.bruxelles2.eu/category/armees-europeennes/defense-doctrine/">Politiques nationales de défense</a></li>
	<li id="menu-item-67969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67969"><a href="https://club.bruxelles2.eu/2015/03/glossaire-de-leurope-de-la-defense-pesc-psdc-otan/">* Glossaire de la défense</a></li>
	<li id="menu-item-47839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47839"><a href="http://www.bruxelles2.eu/le-fil-rss-des-blogs-defense/">* Le fil d&rsquo;info des blogs de défense</a></li>
</ul>
</li>
<li id="menu-item-52642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52642 menu-item-category-3351"><a href="http://www.bruxelles2.eu/category/economie0/">Économie</a>
<ul class="sub-menu">
	<li id="menu-item-90712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90712 menu-item-category-5771"><a href="http://www.bruxelles2.eu/category/economie-de-defense/">Économie de Défense</a></li>
	<li id="menu-item-90715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90715 menu-item-category-5413"><a href="http://www.bruxelles2.eu/category/economie-de-defense/industrie-de-defense/">Industrie de défense</a></li>
	<li id="menu-item-48542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48542 menu-item-category-2769"><a href="http://www.bruxelles2.eu/category/economie0/marche-interieur-concurrence/">Marché intérieur Aides d&rsquo;Etat</a></li>
	<li id="menu-item-99898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99898 menu-item-category-3925"><a href="http://www.bruxelles2.eu/category/economie0/energie/">Energie</a></li>
	<li id="menu-item-52465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52465 menu-item-category-381"><a href="http://www.bruxelles2.eu/category/economie0/economie_zone_euro/">Zone Euro Monnaie</a></li>
	<li id="menu-item-100180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100180 menu-item-category-2696"><a href="http://www.bruxelles2.eu/category/economie0/europe-sociale-philosophie-politique/">Politique sociale européenne</a></li>
	<li id="menu-item-100179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100179 menu-item-category-3661"><a href="http://www.bruxelles2.eu/category/economie0/droit-du-travail0/">Droit social européen</a></li>
</ul>
</li>
<li id="menu-item-50780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50780 menu-item-category-276"><a href="http://www.bruxelles2.eu/category/securite/">Sécurité</a>
<ul class="sub-menu">
	<li id="menu-item-67966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67966 menu-item-category-4585"><a href="http://www.bruxelles2.eu/category/securite/cooperation-judiciaire/">Coopération judiciaire</a>
	<ul class="sub-menu">
		<li id="menu-item-46012" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46012"><a href="http://www.bruxelles2.eu/tag/justice/">Justice</a></li>
	</ul>
</li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809 menu-item-category-242"><a href="http://www.bruxelles2.eu/category/securite/frontieres/">Frontières</a></li>
	<li id="menu-item-53370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53370 menu-item-category-3817"><a href="http://www.bruxelles2.eu/category/securite/immigration-asile/">Immigration Asile</a>
	<ul class="sub-menu">
		<li id="menu-item-65830" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65830"><a href="http://www.bruxelles2.eu/tag/crise-des-migrants/">Crise des migrants</a></li>
	</ul>
</li>
	<li id="menu-item-25304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25304 menu-item-category-519"><a href="http://www.bruxelles2.eu/category/securite/protection-civile/">Protection Civile</a></li>
	<li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57840 menu-item-category-132"><a href="http://www.bruxelles2.eu/category/securite/terrorisme/">Terrorisme</a>
	<ul class="sub-menu">
		<li id="menu-item-63052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63052"><a href="http://www.bruxelles2.eu/tag/attentats-de-bruxelles/">Attentats de Bruxelles 2016</a></li>
		<li id="menu-item-63055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63055"><a href="http://www.bruxelles2.eu/tag/attentats-de-paris/">Attentats de Paris 2015</a></li>
		<li id="menu-item-63053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63053"><a href="http://www.bruxelles2.eu/tag/attentats-de-londres/">Attentats de Londres 2005</a></li>
		<li id="menu-item-63054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63054"><a href="http://www.bruxelles2.eu/tag/attentats-de-madrid/">attentats de Madrid 2004</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-90716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90716 menu-item-category-6172"><a href="http://www.bruxelles2.eu/category/operations/">Opération</a>
<ul class="sub-menu">
	<li id="menu-item-67775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67775 menu-item-category-555"><a href="http://www.bruxelles2.eu/category/operations/gestion-de-crise/">Doctrine de crise PSDC</a></li>
	<li id="menu-item-67728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67728 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Missions civiles UE</a>
	<ul class="sub-menu">
		<li id="menu-item-67753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67753"><a href="http://www.bruxelles2.eu/tag/euam-ukraine/">EUAM Ukraine</a></li>
		<li id="menu-item-67754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67754"><a href="http://www.bruxelles2.eu/tag/euavsec-sud-soudan/">EUAVSEC Sud Soudan (close)</a></li>
		<li id="menu-item-67762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67762"><a href="http://www.bruxelles2.eu/tag/eubam-libya/">EUBAM Libya</a></li>
		<li id="menu-item-67763" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67763"><a href="http://www.bruxelles2.eu/tag/eubam-moldova-ukraine/">EUBAM Moldova-Ukraine</a></li>
		<li id="menu-item-67764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67764"><a href="http://www.bruxelles2.eu/tag/eubam-rafah/">EUBAM Rafah (suspendue)</a></li>
		<li id="menu-item-67748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67748"><a href="http://www.bruxelles2.eu/tag/eulex-kosovo/">EULEX Kosovo</a></li>
		<li id="menu-item-68601" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68601"><a href="http://www.bruxelles2.eu/tag/eujust-lex-irak/">EUJUST Lex Irak (close)</a></li>
		<li id="menu-item-67745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67745"><a href="http://www.bruxelles2.eu/tag/eupt-kosovo/">EUPT Kosovo (close)</a></li>
		<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67720"><a href="http://www.bruxelles2.eu/tag/eumm-georgia/">EUMM Georgia</a></li>
		<li id="menu-item-67766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67766"><a href="http://www.bruxelles2.eu/tag/eucap-nestor/">EUCAP Somalia / Nestor</a></li>
		<li id="menu-item-67767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67767"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-mali/">EUCAP Sahel Mali</a></li>
		<li id="menu-item-67768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67768"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-niger/">EUCAP Sahel Niger</a></li>
		<li id="menu-item-67743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67743"><a href="http://www.bruxelles2.eu/tag/eupm-bosnie/">EUPM Bosnie  (close)</a></li>
		<li id="menu-item-67744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67744"><a href="http://www.bruxelles2.eu/tag/eupol-afghanistan/">EUPOL Afghanistan (close)</a></li>
		<li id="menu-item-67722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67722"><a href="http://www.bruxelles2.eu/tag/eupol-copps/">EUPOL Copps</a></li>
		<li id="menu-item-67723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67723"><a href="http://www.bruxelles2.eu/tag/eupol-rd-congo/">EUPOL Rd Congo  (close)</a></li>
		<li id="menu-item-68602" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68602"><a href="http://www.bruxelles2.eu/tag/eussr-guinee-bissau/">EUSSR Guinée Bissau  (close)</a></li>
	</ul>
</li>
	<li id="menu-item-67729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67729 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Opérations militaires UE</a>
	<ul class="sub-menu">
		<li id="menu-item-65833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65833"><a href="http://www.bruxelles2.eu/tag/eufor-althea/">EUFOR Althea</a></li>
		<li id="menu-item-65835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65835"><a href="http://www.bruxelles2.eu/tag/eufor-libya/">EUFOR Libya (close)</a></li>
		<li id="menu-item-65836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65836"><a href="http://www.bruxelles2.eu/tag/eufor-rca/">EUFOR RCA (close)</a></li>
		<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65837"><a href="http://www.bruxelles2.eu/tag/eufor-tchad/">EUFOR Tchad Rca 2008 (close)</a></li>
		<li id="menu-item-65831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65831"><a href="http://www.bruxelles2.eu/tag/atalanta/">EUNAVFOR Atalanta</a></li>
		<li id="menu-item-65832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65832"><a href="http://www.bruxelles2.eu/tag/eunavfor-med/">EUNAVFOR Med Irene (Sophia)</a></li>
		<li id="menu-item-65838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65838"><a href="http://www.bruxelles2.eu/tag/eutm-mali/">EUTM Mali</a></li>
		<li id="menu-item-65839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65839"><a href="http://www.bruxelles2.eu/tag/eutm-rca/">EUTM RCA</a></li>
		<li id="menu-item-65840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65840"><a href="http://www.bruxelles2.eu/tag/eutm-somalia/">EUTM Somalia</a></li>
	</ul>
</li>
	<li id="menu-item-100877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100877 menu-item-category-7085"><a href="http://www.bruxelles2.eu/category/operations/mission-onu/">Mission ONU</a>
	<ul class="sub-menu">
		<li id="menu-item-100875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100875"><a href="http://www.bruxelles2.eu/tag/minusca/">Minusca (Centrafrique)</a></li>
		<li id="menu-item-100876" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100876"><a href="http://www.bruxelles2.eu/tag/minusma/">Minusma (Mali)</a></li>
	</ul>
</li>
	<li id="menu-item-100878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100878 menu-item-category-7084"><a href="http://www.bruxelles2.eu/category/operations/operation-otan/">Opération OTAN</a>
	<ul class="sub-menu">
		<li id="menu-item-100873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100873"><a href="http://www.bruxelles2.eu/tag/inherent-resolve/">Inherent Resolve (Iraq)</a></li>
		<li id="menu-item-100861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100861"><a href="http://www.bruxelles2.eu/tag/ifas/">IFAS (Afghanistan)</a></li>
		<li id="menu-item-100870" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100870"><a href="http://www.bruxelles2.eu/tag/ocean-shield/">Ocean Shield (piraterie)</a></li>
		<li id="menu-item-100860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100860"><a href="http://www.bruxelles2.eu/tag/resolute-support/">Resolute Support (Afghanistan)</a></li>
	</ul>
</li>
	<li id="menu-item-67965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67965 menu-item-category-4434"><a href="http://www.bruxelles2.eu/category/operations/operations-exterieures/">OPEX nationales et OTAN</a>
	<ul class="sub-menu">
		<li id="menu-item-100858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100858"><a href="http://www.bruxelles2.eu/tag/barkhane/">Barkhane (Sahel)</a></li>
		<li id="menu-item-100874" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100874"><a href="http://www.bruxelles2.eu/tag/chammal/">Chammal (Levant)</a></li>
		<li id="menu-item-100859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100859"><a href="http://www.bruxelles2.eu/tag/emasoh/">EMASOH (Détroit d&rsquo;Ormuz)</a></li>
		<li id="menu-item-100857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100857"><a href="http://www.bruxelles2.eu/tag/serval/">Serval (Mali)</a></li>
		<li id="menu-item-100872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100872"><a href="http://www.bruxelles2.eu/tag/task-force-takuba/">Task-force Takuba</a></li>
	</ul>
</li>
	<li id="menu-item-58637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58637"><a href="http://www.bruxelles2.eu/bilan-des-operations-anti-piraterie-eunavfor-atalanta-ctf-otan-russie-exclusif/">* Bilan anti-piraterie (EUNAVFOR Atalanta, CTF, Otan, Russie, Inde)</a></li>
	<li id="menu-item-58638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58638"><a href="http://www.bruxelles2.eu/in-memoriam-diplomates-et-militaires-morts-en-mission-ue-2/">*In Memoriam. Diplomates et militaires morts en mission pour l’Europe</a></li>
</ul>
</li>
<li id="menu-item-57841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57841 menu-item-category-34"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/">Pouvoirs</a>
<ul class="sub-menu">
	<li id="menu-item-80905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80905 menu-item-category-2291"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/droits-fondamentaux-europe-pouvoir-traite-de-lisbonne/">Droits Fondamentaux</a></li>
	<li id="menu-item-67970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67970 menu-item-category-249"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/etats-membres/">Gouvernements</a></li>
	<li id="menu-item-57842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57842 menu-item-category-2279"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/institutions-ue/">Institutions UE</a></li>
	<li id="menu-item-57843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57843 menu-item-category-2719"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/politique2/">Politique européenne</a></li>
	<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385 menu-item-category-3195"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/histoire-europeenne/">Histoire européenne</a></li>
	<li id="menu-item-79049" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79049"><a href="http://www.bruxelles2.eu/tag/commission/">Commission européenne</a>
	<ul class="sub-menu">
		<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49898"><a href="http://www.bruxelles2.eu/tag/commission-1994/">Commission 1994 (Santer)</a></li>
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67718"><a href="http://www.bruxelles2.eu/tag/commission-1999/">Commission 1999 (Prodi)</a></li>
		<li id="menu-item-49899" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49899"><a href="http://www.bruxelles2.eu/tag/commission-2004/">Commission 2004 (Barroso I)</a></li>
		<li id="menu-item-49900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49900"><a href="http://www.bruxelles2.eu/tag/commission-2009/">Commission 2009 (Barroso II)</a></li>
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67719"><a href="http://www.bruxelles2.eu/tag/commission-2014/">Commission 2014 (Juncker)</a></li>
		<li id="menu-item-93391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-93391"><a href="http://www.bruxelles2.eu/tag/commission-2019/">Commission 2019</a></li>
	</ul>
</li>
	<li id="menu-item-79051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79051"><a href="http://www.bruxelles2.eu/tag/elections/">Élections européennes</a>
	<ul class="sub-menu">
		<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48555"><a href="http://www.bruxelles2.eu/tag/elections-2004/">Élections 2004</a></li>
		<li id="menu-item-48301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48301"><a href="http://www.bruxelles2.eu/tag/elections-2009/">Élections 2009</a></li>
		<li id="menu-item-68051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68051"><a href="http://www.bruxelles2.eu/tag/elections-2014/">Élections 2014</a></li>
		<li id="menu-item-79050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79050"><a href="http://www.bruxelles2.eu/tag/elections-2019/">Élections 2019</a></li>
	</ul>
</li>
	<li id="menu-item-57844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57844 menu-item-category-1263"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/traites/">Traités CIG</a>
	<ul class="sub-menu">
		<li id="menu-item-49051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49051"><a href="http://www.bruxelles2.eu/tag/cig-1991/">CIG 1991 (Maastricht)</a></li>
		<li id="menu-item-49052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49052"><a href="http://www.bruxelles2.eu/tag/cig-2000/">CIG 2000 (Nice)</a></li>
		<li id="menu-item-49053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49053"><a href="http://www.bruxelles2.eu/tag/cig-2004/">CIG 2004 (Constitution)</a></li>
		<li id="menu-item-49054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49054"><a href="http://www.bruxelles2.eu/tag/cig-2007/">CIG 2007 (Lisbonne)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68288 menu-item-category-5262"><a href="http://www.bruxelles2.eu/category/zones-de-crise/">Zones de crises</a>
<ul class="sub-menu">
	<li id="menu-item-57857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57857"><a href="http://www.bruxelles2.eu">&#8212; Europe &#8212;</a></li>
	<li id="menu-item-57855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57855 menu-item-category-509"><a href="http://www.bruxelles2.eu/category/zones-de-crise/bosnie-kosovo/">Balkans</a></li>
	<li id="menu-item-75056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75056 menu-item-category-5690"><a href="http://www.bruxelles2.eu/category/zones-de-crise/europe/">Europe UE</a></li>
	<li id="menu-item-67731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67731 menu-item-category-510"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie-centrale-caucase-georgie-russie/">Russie Caucase Ukraine</a></li>
	<li id="menu-item-57859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57859"><a href="http://www.bruxelles2.eu">&#8212;- Afriques &#8212;-</a></li>
	<li id="menu-item-57826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57826 menu-item-category-556"><a href="http://www.bruxelles2.eu/category/zones-de-crise/congo-grands-lacs/">Afrique centrale</a></li>
	<li id="menu-item-57852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57852 menu-item-category-544"><a href="http://www.bruxelles2.eu/category/zones-de-crise/cote-divoire-afrique/">Afrique de l&rsquo;Ouest</a></li>
	<li id="menu-item-57856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57856 menu-item-category-508"><a href="http://www.bruxelles2.eu/category/zones-de-crise/somalie-ouganda/">Corne de l&rsquo;Afrique</a></li>
	<li id="menu-item-57830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57830 menu-item-category-587"><a href="http://www.bruxelles2.eu/category/zones-de-crise/maghreb/">Libye</a></li>
	<li id="menu-item-57833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57833 menu-item-category-328"><a href="http://www.bruxelles2.eu/category/zones-de-crise/sahel/">Sahel</a></li>
	<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 menu-item-category-4035"><a href="http://www.bruxelles2.eu/category/zones-de-crise/piraterie-maritime/">Piraterie maritime</a></li>
	<li id="menu-item-57858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57858"><a href="http://www.bruxelles2.eu">&#8212; Asie / Moyen Orient &#8212;</a></li>
	<li id="menu-item-57854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57854 menu-item-category-1866"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie/">Asie</a></li>
	<li id="menu-item-57825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57825 menu-item-category-233"><a href="http://www.bruxelles2.eu/category/zones-de-crise/moyen-orient/">Golfe Moyen Orient</a></li>
	<li id="menu-item-57831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57831 menu-item-category-4027"><a href="http://www.bruxelles2.eu/category/zones-de-crise/mediterranee/">Méditerranée</a></li>
	<li id="menu-item-57827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57827 menu-item-category-520"><a href="http://www.bruxelles2.eu/category/zones-de-crise/iran-irak/">Iran</a></li>
	<li id="menu-item-57828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57828 menu-item-category-515"><a href="http://www.bruxelles2.eu/category/zones-de-crise/israel-liban-palestine/">Israel Palestine</a></li>
	<li id="menu-item-57829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57829 menu-item-category-119"><a href="http://www.bruxelles2.eu/category/zones-de-crise/syrie/">Liban Syrie Irak</a></li>
	<li id="menu-item-67730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67730 menu-item-category-4036"><a href="http://www.bruxelles2.eu/category/zones-de-crise/ameriques/">Amériques</a></li>
	<li id="menu-item-19209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19209 menu-item-category-523"><a href="http://www.bruxelles2.eu/category/zones-de-crise/yougoslavie-memoire-dun-desastre-europe-pouvoir-traite-de-lisbonne/">Ex-Yougoslavie 1991-1999 (mémoire d’un désastre)</a></li>
</ul>
</li>
<li id="menu-item-57845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57845 menu-item-category-2674"><a href="http://www.bruxelles2.eu/category/week-end/">WE</a>
<ul class="sub-menu">
	<li id="menu-item-60824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60824 menu-item-category-2831"><a href="http://www.bruxelles2.eu/category/week-end/arts-cinema/">Arts Ciné Scène</a></li>
	<li id="menu-item-67933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67933 menu-item-category-5071"><a href="http://www.bruxelles2.eu/category/week-end/colloque-conference/">Conférence</a></li>
	<li id="menu-item-79052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79052 menu-item-category-3118"><a href="http://www.bruxelles2.eu/category/week-end/consommateurs/">Consommation</a></li>
	<li id="menu-item-57846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57846 menu-item-category-524"><a href="http://www.bruxelles2.eu/category/week-end/lectures-du-week-end-2/">Lectures</a></li>
	<li id="menu-item-57847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57847 menu-item-category-2962"><a href="http://www.bruxelles2.eu/category/week-end/musique-rock-pop-world/">Musique Rock Pop</a></li>
</ul>
</li>
<li id="menu-item-101695" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101695"><a href="http://www.bruxelles2.eu/tag/covid-19/">Covid19</a></li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-102536" class="readingtime post-102536 post type-post status-publish format-standard hentry category-breve category-operations-exterieures category-sahel tag-1er-rec tag-barkhane tag-deces tag-ied tag-legion-etrangere tag-mali tag-ukraine">
	
	
	
	
		
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.bruxelles2.eu/category/a/breve/" style="background:#606060" rel="category tag">Brève Blog</a>&nbsp;<a href="http://www.bruxelles2.eu/category/operations/operations-exterieures/"  rel="category tag">OPEX nationales</a>&nbsp;<a href="http://www.bruxelles2.eu/category/zones-de-crise/sahel/" style="background:#6997bf" rel="category tag">Sahel</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Mort d&rsquo;un Ukrainien engagé dans la Légion étrangère engagé en Mali				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/" title="09:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T09:48:47+02:00">3 mai 2020</time><time class="updated" datetime="2020-05-04T06:48:40+02:00">4 mai 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bruxelles2.eu/author/nick22/" title="Nicolas Gros-Verheyde">Nicolas Gros-Verheyde</a></span></span>

			
						<span class="comments"><a href="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.bruxelles2.eu/tag/1er-rec/" rel="tag">1er REC</a>, <a href="http://www.bruxelles2.eu/tag/barkhane/" rel="tag">Barkhane</a>, <a href="http://www.bruxelles2.eu/tag/deces/" rel="tag">Décès</a>, <a href="http://www.bruxelles2.eu/tag/ied/" rel="tag">IED</a>, <a href="http://www.bruxelles2.eu/tag/legion-etrangere/" rel="tag">Légion étrangère</a>, <a href="http://www.bruxelles2.eu/tag/mali/" rel="tag">Mali</a>, <a href="http://www.bruxelles2.eu/tag/ukraine/" rel="tag">Ukraine</a></span>				<span class="reading-time">
					<span class="eta"></span> min read				</span>
			</div>
		<div class="entry-content clearfix">
			<blockquote><p><strong>(B2) Le brigadier Dmytro Martynyouk, du 1er régiment étranger de cavalerie (1er REC), est « <em>décédé le 1er mai des suites de ses blessures</em> » a annoncé l&rsquo;état-major des armées samedi (2 mai).</strong></p></blockquote>
<div title="Page 1">
<div>
<div>
<div>
<p>Il avait été blessé grièvement le 23 avril, en fin d&rsquo;après-midi, alors qu&rsquo;il était engagé dans une opération « <em>contre des groupes armés terroristes</em> » dans le Liptako malien de l&rsquo;opération Barkhane. Son camion-citerne militaire a été atteint par un engin explosif improvisé (IED), faisant deux blessés. Soignés par l&rsquo;équipe médicale déployée sur place, les deux blessés sont évacués par un hélicoptère Caïman, escorté d&rsquo;un hélicoptère Tigre, vers l’antenne chirurgicale de la base de Gao, puis rapatriés en métropole et pris en charge à l&rsquo;hôpital militaire Percy de Clamart le 24 avril. L’état de son camarade est « <em>stable, et son pronostic vital n’est pas engagé</em> ».</p>
<p><strong>Né en Ukraine<br />
</strong></p>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>Né le 28 août 1991 à Volotchysk (ville de l&rsquo;ouest de Ukraine), Dmytro Martynyouk s’était engagé le 17 septembre 2015, à l&rsquo;âge de 24 ans, au sein de la Légion étrangère (1). Après sa formation initiale au 4e régiment étranger (4e RE), il est affecté au 1er régiment étranger de cavalerie (1er REC) de Carpiagne (à Marseille) en mars 2016, où il fait carrière. Il occupe successivement les fonctions de pilote puis chargeur, sur véhicule blindé au 2e escadron. Il participe durant l&rsquo;année 2016 aux missions de surveillance du territoire après les attentats terroristes, est élevé à la distinction de 1ère classe et reçoit l&rsquo;agrafe Sentinelle.</p>
<p><strong>Opérations extérieures à Djibouti et Mali</strong></p>
<p>En 2017, il participe à sa première mission de courte durée à Djibouti en tant que chargeur sur véhicule AMX 10RC. Tireur blindé depuis 2019, il est déployé en tant que chef de bord de véhicule blindé léger (VBL) au Mali, dans le cadre de l’opération Barkhane.</p>
<p>C&rsquo;est le 42e militaire de l&rsquo;armée française à perdre la vie au Sahel depuis 2013.</p>
</div>
</div>
</div>
<p>(NGV)</p>
<p>Lire aussi : <a title="Combien de morts par IED au Mali ces dernières années" href="https://www.bruxelles2.eu/2020/02/combien-de-morts-par-ied-au-mali-ces-dernieres-annees/">Combien de morts par IED au Mali ces dernières années</a></p>
<ol>
<li>Soit près d&rsquo;un an après le début de la &lsquo;guerre&rsquo; dans l&rsquo;Est de l&rsquo;Ukraine.</li>
</ol>
</div>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="http://www.bruxelles2.eu/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/" data-a2a-title="Mort d’un Ukrainien engagé dans la Légion étrangère engagé en Mali"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%E2%80%99un%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%E2%80%99un%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%E2%80%99un%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%E2%80%99un%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%E2%80%99un%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%E2%80%99un%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.bruxelles2.eu/2020/04/crash-dun-helicoptere-canadien-lors-dune-manoeuvre-de-lotan-avec-6-militaires-a-bord/" rel="prev"><span class="meta-nav">&larr;</span> Crash d&rsquo;un hélicoptère canadien lors d&rsquo;une manœuvre de l&rsquo;OTAN avec 6 militaires à bord</a></li>
				<li class="next"><a href="http://www.bruxelles2.eu/2020/05/dernieres-nouvelles-des-missions-et-operations-de-maintien-de-la-paix-de-lue-psdc-avril-2020/" rel="next">Dernières nouvelles des missions et opérations de maintien de la paix de l&rsquo;UE &#8211; PSDC (avril 2020) <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
			
			<div class="author-box author-bio-style-two">
				<div class="author-description-wrapper">
					<h4 class="author-name">Nicolas Gros-Verheyde</h4>

					
					<p class="author-description">Rédacteur en chef du site B2. Diplômé en droit européen de l'université Paris I Pantheon Sorbonne et auditeur 65e session IHEDN (Institut des hautes études de la défense nationale. Journaliste depuis 1989, fonde B2 - Bruxelles2 en 2008. Correspondant UE/OTAN à Bruxelles pour Sud-Ouest (auparavant Ouest-France et France-Soir).</p>

					
									</div>
				<div class="author-img"></div>
			</div>
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="http://www.bruxelles2.eu/2013/02/20-millions-deuros-debloques-pour-la-stabilisation-du-mali/" rel="bookmark" title="20 millions d&rsquo;euros débloqués pour la stabilisation du Mali">20 millions d&rsquo;euros débloqués pour la stabilisation du Mali</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="http://www.bruxelles2.eu/2013/02/20-millions-deuros-debloques-pour-la-stabilisation-du-mali/" title="16:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-02-16T16:47:40+01:00">16 février 2013</time><time class="updated" datetime="2013-02-19T16:56:01+01:00">19 février 2013</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bruxelles2.eu/author/nick22/" title="Nicolas Gros-Verheyde">Nicolas Gros-Verheyde</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.bruxelles2.eu/2013/05/un-diner-pour-le-mali-et-des-premieres-contributions/" title="Un diner pour le Mali et des premières contributions">
								<img width="364" height="205" src="http://www.bruxelles2.eu/wp-content/uploads/2013/05/VanRompuyChefEtatAfricains@UE130514.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.bruxelles2.eu/wp-content/uploads/2013/05/VanRompuyChefEtatAfricains@UE130514.jpg 2800w, http://www.bruxelles2.eu/wp-content/uploads/2013/05/VanRompuyChefEtatAfricains@UE130514-400x225.jpg 400w, http://www.bruxelles2.eu/wp-content/uploads/2013/05/VanRompuyChefEtatAfricains@UE130514-650x365.jpg 650w" sizes="(max-width: 364px) 100vw, 364px" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="http://www.bruxelles2.eu/2013/05/un-diner-pour-le-mali-et-des-premieres-contributions/" rel="bookmark" title="Un diner pour le Mali et des premières contributions">Un diner pour le Mali et des premières contributions</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="http://www.bruxelles2.eu/2013/05/un-diner-pour-le-mali-et-des-premieres-contributions/" title="00:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-05-15T00:40:38+02:00">15 mai 2013</time><time class="updated" datetime="2013-05-15T00:35:34+02:00">15 mai 2013</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bruxelles2.eu/author/thomas-le-bihan/" title="Thomas Le Bihan">Thomas Le Bihan</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.bruxelles2.eu/2014/02/assassinats-en-ukraine/" title="Assassinats en Ukraine (MAJ)">
								<img width="273" height="205" src="http://www.bruxelles2.eu/wp-content/uploads/2014/02/patrony_02.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.bruxelles2.eu/wp-content/uploads/2014/02/patrony_02.jpg 600w, http://www.bruxelles2.eu/wp-content/uploads/2014/02/patrony_02-293x220.jpg 293w" sizes="(max-width: 273px) 100vw, 273px" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="http://www.bruxelles2.eu/2014/02/assassinats-en-ukraine/" rel="bookmark" title="Assassinats en Ukraine (MAJ)">Assassinats en Ukraine (MAJ)</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="http://www.bruxelles2.eu/2014/02/assassinats-en-ukraine/" title="20:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-02-21T20:41:10+01:00">21 février 2014</time><time class="updated" datetime="2014-02-23T13:26:42+01:00">23 février 2014</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bruxelles2.eu/author/nick22/" title="Nicolas Gros-Verheyde">Nicolas Gros-Verheyde</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/mort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.bruxelles2.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="fr" /><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='102536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c631858432" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Espace Abonné</span></h3><div class="textwidget custom-html-widget"><div class=""><div style="font-family: Arial, Helvetica, sans-serif; font-size: 100%;"><a href="https://club.bruxelles2.eu/"><img class="" style="margin-left: 10px;" title="Logo B2Club" alt="" src="https://web.archive.org/web/20181229212214im_/http://www.bruxelles2.eu/wp-content/uploads/2015/10/Logo-Entete-B2-Pro.png" width="180" height="50"/></a><p style="color: black;"> Des exclusifs, des confidentiels, des décryptages, des verbatims, les sanctions et la jurisprudence de la Cour, un carnet de veille trois fois par semaine, des fiches mémo et des dossiers. La palette complète pour être paré sur tous les thèmes de l'Europe politique (défense, industries, sécurité, crises, pouvoirs) </p> <a class="button" style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" title="Comment souscrire ?" href="https://club.bruxelles2.eu/pourquoi-souscrire/">Découvrir&nbsp;</a> <a class="button" style="  font-weight: bold;
	
  margin-left: 20px;
  text-decoration: none;
  color: #000;" href="https://club.bruxelles2.eu/wp-admin">Se connecter&nbsp;</a>  <a class="button" style="  font-weight: bold;
	
  margin-left: 20px;
  text-decoration: none;
  color: #000;" href="https://club.bruxelles2.eu/register">Souscrire&nbsp;</a></div></div>
<style>
	.widget-pro {
		text-align: center;
	}
	.button {
		border: solid 2px darkred;
		border-radius: 3px;
		padding: 5px;
		width: 14ch;
		text-align: center;
	}
	.button:hover {
		background-color: darkred;
		color: white!important;
	}
</style></div></aside><aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://club.bruxelles2.eu/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.bruxelles2.eu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://club.bruxelles2.eu/">Exclusifs B2 Pro</a></span></h3><ul><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/05/carnet-04-05-2020-confidentiels-defense-diplomatie-ue-crises-voisinage-securite-pouvoirs-people/'>Carnet (04.05.2020). Confidentiels. Défense. Diplomatie UE. Crises. Voisinage. Sécurité. Pouvoirs. People</a> <span class="rss-date">4 mai 2020</span> <cite>Rédaction de B2</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/des-missions-civiles-de-la-psdc-qui-peinent-a-fonctionner-une-aide-aux-pays-pour-la-lutte-contre-le-coronavirus/'>Des missions civiles de la PSDC qui peinent à fonctionner</a> <span class="rss-date">30 avril 2020</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/un-nouveau-projet-de-recherche-operations-par-temps-froid/'>Un nouveau projet de recherche : ‘opérations par temps froid’</a> <span class="rss-date">29 avril 2020</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/carnet-29-04-2020-confidentiels-defense-diplomatie-ue-crises-securite-pouvoirs-people/'>Carnet (29.04.2020). Confidentiels. Défense. Diplomatie UE. Crises. Sécurité. Pouvoirs.</a> <span class="rss-date">29 avril 2020</span> <cite>Rédaction de B2</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/union-europeenne-et-g5-sahel-renouvellent-leurs-engagements/'>Union européenne et G5 Sahel renouvellent leurs engagements</a> <span class="rss-date">29 avril 2020</span> <cite>Leonor Hubaut</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/apres-neuf-mois-de-prison-en-iran-roland-marchal-raconte/'>Après neuf mois de prison en Iran, Roland Marchal raconte</a> <span class="rss-date">28 avril 2020</span> <cite>Emmanuelle Stroesser</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/exoneration-de-tva-pour-les-actions-militaires-de-lunion-europeenne/'>Exonération de TVA pour les actions militaires de l’Union européenne</a> <span class="rss-date">27 avril 2020</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/carnet-27-04-2020-confidentiels-defense-psdc-et-operations-recherches-diplomatie-ue-crises-securite-pouvoirs-people/'>Carnet (27.04.2020). Confidentiels. Défense. PSDC et opérations. Recherches. Diplomatie UE. Crises. Sécurité. Pouvoirs. People</a> <span class="rss-date">27 avril 2020</span> <cite>Rédaction de B2</cite></li><li><a class='rsswidget' href='http://club.bruxelles2.eu/2020/04/financer-et-equiper-les-armees-africaines-lambition-decoiffante-de-javier-nart/'>Financer et équiper les armées africaines : l’ambition décoiffante de Javier Nart (projet de rapport)</a> <span class="rss-date">26 avril 2020</span> <cite>Leonor Hubaut</cite></li></ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Nos ouvrages</span></h3><div class="textwidget custom-html-widget"><div style="font-family: Arial, Helvetica, sans-serif; font-size: 100%;"><a href="http://www.editionsduvillard.eu/"><img class="aligncenter" style="margin-left: 8px;" title="Lezard" alt="" src="http://www.bruxelles2.eu/wp-content/uploads/2017/02/lezard-20170217copy.jpg" width="200" height="30" /></a><p style="color: black;"> • Pour tout connaître sur l'Europe de la défense, une seule référence : « Le manuel sur la politique européenne de défense et de sécurité commune » A. Dumoulin, N. Gros-Verheyde (éditions du Villard, 500 pages, 1500 références) </p> <a style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" title="Comment souscrire ?" href="https://editionsduvillard.bruxelles2.eu/manuelpesdc">Descriptif&nbsp;►</a>  <a  style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" href="https://club.bruxelles2.eu/acheterouvragepsdc/">Acheter en ligne&nbsp;►</a></div>

• A paraitre : nouveautés 2019-2020</div></aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix copyright-center ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="tag_cloud-6" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Étiquettes</span></h3><div class="tagcloud"><a href="http://www.bruxelles2.eu/tag/afghanistan/" class="tag-cloud-link tag-link-111 tag-link-position-1" style="font-size: 12.260869565217pt;" aria-label="Afghanistan (215 éléments)">Afghanistan</a>
<a href="http://www.bruxelles2.eu/tag/aide-humanitaire/" class="tag-cloud-link tag-link-4169 tag-link-position-2" style="font-size: 11.652173913043pt;" aria-label="Aide humanitaire (198 éléments)">Aide humanitaire</a>
<a href="http://www.bruxelles2.eu/tag/allemagne/" class="tag-cloud-link tag-link-121 tag-link-position-3" style="font-size: 14.898550724638pt;" aria-label="Allemagne (285 éléments)">Allemagne</a>
<a href="http://www.bruxelles2.eu/tag/armee/" class="tag-cloud-link tag-link-102 tag-link-position-4" style="font-size: 9.2173913043478pt;" aria-label="Armée (151 éléments)">Armée</a>
<a href="http://www.bruxelles2.eu/tag/belgique/" class="tag-cloud-link tag-link-4172 tag-link-position-5" style="font-size: 12.666666666667pt;" aria-label="Belgique (223 éléments)">Belgique</a>
<a href="http://www.bruxelles2.eu/tag/budget/" class="tag-cloud-link tag-link-103 tag-link-position-6" style="font-size: 10.231884057971pt;" aria-label="Budget (169 éléments)">Budget</a>
<a href="http://www.bruxelles2.eu/tag/ashton/" class="tag-cloud-link tag-link-79 tag-link-position-7" style="font-size: 12.666666666667pt;" aria-label="Cathy Ashton (223 éléments)">Cathy Ashton</a>
<a href="http://www.bruxelles2.eu/tag/commission-europeenne/" class="tag-cloud-link tag-link-78 tag-link-position-8" style="font-size: 16.521739130435pt;" aria-label="Commission européenne (348 éléments)">Commission européenne</a>
<a href="http://www.bruxelles2.eu/tag/gestion-de-crise/" class="tag-cloud-link tag-link-4185 tag-link-position-9" style="font-size: 10.434782608696pt;" aria-label="Doctrine PSDC Gestion de crises (172 éléments)">Doctrine PSDC Gestion de crises</a>
<a href="http://www.bruxelles2.eu/tag/europe-de-la-defense/" class="tag-cloud-link tag-link-62 tag-link-position-10" style="font-size: 17.130434782609pt;" aria-label="Défense UE (370 éléments)">Défense UE</a>
<a href="http://www.bruxelles2.eu/tag/espagne/" class="tag-cloud-link tag-link-120 tag-link-position-11" style="font-size: 11.04347826087pt;" aria-label="Espagne (186 éléments)">Espagne</a>
<a href="http://www.bruxelles2.eu/tag/eulex-kosovo/" class="tag-cloud-link tag-link-1388 tag-link-position-12" style="font-size: 10.63768115942pt;" aria-label="EULEX Kosovo (175 éléments)">EULEX Kosovo</a>
<a href="http://www.bruxelles2.eu/tag/atalanta/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 19.565217391304pt;" aria-label="EUNAVFOR Atalanta (488 éléments)">EUNAVFOR Atalanta</a>
<a href="http://www.bruxelles2.eu/tag/eunavfor-med/" class="tag-cloud-link tag-link-4016 tag-link-position-14" style="font-size: 10.840579710145pt;" aria-label="EUNAVFOR Med (181 éléments)">EUNAVFOR Med</a>
<a href="http://www.bruxelles2.eu/tag/eutm-mali/" class="tag-cloud-link tag-link-1658 tag-link-position-15" style="font-size: 10.840579710145pt;" aria-label="EUTM Mali (181 éléments)">EUTM Mali</a>
<a href="http://www.bruxelles2.eu/tag/exclusif/" class="tag-cloud-link tag-link-815 tag-link-position-16" style="font-size: 11.246376811594pt;" aria-label="exclusif (189 éléments)">exclusif</a>
<a href="http://www.bruxelles2.eu/tag/formation/" class="tag-cloud-link tag-link-282 tag-link-position-17" style="font-size: 13.478260869565pt;" aria-label="Formation (246 éléments)">Formation</a>
<a href="http://www.bruxelles2.eu/tag/france/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 22pt;" aria-label="France (643 éléments)">France</a>
<a href="http://www.bruxelles2.eu/tag/grece/" class="tag-cloud-link tag-link-163 tag-link-position-19" style="font-size: 9.2173913043478pt;" aria-label="Grèce (150 éléments)">Grèce</a>
<a href="http://www.bruxelles2.eu/tag/italie/" class="tag-cloud-link tag-link-140 tag-link-position-20" style="font-size: 12.260869565217pt;" aria-label="Italie (211 éléments)">Italie</a>
<a href="http://www.bruxelles2.eu/tag/justice/" class="tag-cloud-link tag-link-91 tag-link-position-21" style="font-size: 16.115942028986pt;" aria-label="Justice (333 éléments)">Justice</a>
<a href="http://www.bruxelles2.eu/tag/kosovo/" class="tag-cloud-link tag-link-145 tag-link-position-22" style="font-size: 10.028985507246pt;" aria-label="Kosovo (166 éléments)">Kosovo</a>
<a href="http://www.bruxelles2.eu/tag/libye/" class="tag-cloud-link tag-link-617 tag-link-position-23" style="font-size: 17.739130434783pt;" aria-label="Libye (394 éléments)">Libye</a>
<a href="http://www.bruxelles2.eu/tag/mali/" class="tag-cloud-link tag-link-462 tag-link-position-24" style="font-size: 11.855072463768pt;" aria-label="Mali (201 éléments)">Mali</a>
<a href="http://www.bruxelles2.eu/tag/marine/" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 17.333333333333pt;" aria-label="marine (379 éléments)">marine</a>
<a href="http://www.bruxelles2.eu/tag/onu/" class="tag-cloud-link tag-link-94 tag-link-position-26" style="font-size: 10.434782608696pt;" aria-label="ONU (173 éléments)">ONU</a>
<a href="http://www.bruxelles2.eu/tag/otan/" class="tag-cloud-link tag-link-81 tag-link-position-27" style="font-size: 17.942028985507pt;" aria-label="OTAN (411 éléments)">OTAN</a>
<a href="http://www.bruxelles2.eu/tag/parlement-europeen/" class="tag-cloud-link tag-link-247 tag-link-position-28" style="font-size: 14.289855072464pt;" aria-label="parlement européen (268 éléments)">parlement européen</a>
<a href="http://www.bruxelles2.eu/tag/pays-bas/" class="tag-cloud-link tag-link-167 tag-link-position-29" style="font-size: 10.231884057971pt;" aria-label="Pays-Bas (169 éléments)">Pays-Bas</a>
<a href="http://www.bruxelles2.eu/tag/piraterie/" class="tag-cloud-link tag-link-93 tag-link-position-30" style="font-size: 19.768115942029pt;" aria-label="piraterie (502 éléments)">piraterie</a>
<a href="http://www.bruxelles2.eu/tag/piraterie-maritime/" class="tag-cloud-link tag-link-52 tag-link-position-31" style="font-size: 16.724637681159pt;" aria-label="Piraterie maritime (353 éléments)">Piraterie maritime</a>
<a href="http://www.bruxelles2.eu/tag/pirates/" class="tag-cloud-link tag-link-82 tag-link-position-32" style="font-size: 14.695652173913pt;" aria-label="pirates (282 éléments)">pirates</a>
<a href="http://www.bruxelles2.eu/tag/police/" class="tag-cloud-link tag-link-149 tag-link-position-33" style="font-size: 8.8115942028986pt;" aria-label="Police (142 éléments)">Police</a>
<a href="http://www.bruxelles2.eu/tag/defense-ue-doctrine-politique/" class="tag-cloud-link tag-link-4163 tag-link-position-34" style="font-size: 8.4057971014493pt;" aria-label="Politique de défense (136 éléments)">Politique de défense</a>
<a href="http://www.bruxelles2.eu/tag/pologne/" class="tag-cloud-link tag-link-185 tag-link-position-35" style="font-size: 9.2173913043478pt;" aria-label="Pologne (150 éléments)">Pologne</a>
<a href="http://www.bruxelles2.eu/tag/royaume-uni/" class="tag-cloud-link tag-link-101 tag-link-position-36" style="font-size: 15.913043478261pt;" aria-label="Royaume-Uni (325 éléments)">Royaume-Uni</a>
<a href="http://www.bruxelles2.eu/tag/russie/" class="tag-cloud-link tag-link-92 tag-link-position-37" style="font-size: 15.304347826087pt;" aria-label="Russie (301 éléments)">Russie</a>
<a href="http://www.bruxelles2.eu/tag/seae/" class="tag-cloud-link tag-link-281 tag-link-position-38" style="font-size: 16.31884057971pt;" aria-label="SEAE (339 éléments)">SEAE</a>
<a href="http://www.bruxelles2.eu/tag/somalie/" class="tag-cloud-link tag-link-123 tag-link-position-39" style="font-size: 13.68115942029pt;" aria-label="Somalie (249 éléments)">Somalie</a>
<a href="http://www.bruxelles2.eu/tag/syrie/" class="tag-cloud-link tag-link-4076 tag-link-position-40" style="font-size: 14.492753623188pt;" aria-label="Syrie (273 éléments)">Syrie</a>
<a href="http://www.bruxelles2.eu/tag/terrorisme/" class="tag-cloud-link tag-link-4173 tag-link-position-41" style="font-size: 10.231884057971pt;" aria-label="Terrorisme (168 éléments)">Terrorisme</a>
<a href="http://www.bruxelles2.eu/tag/turquie/" class="tag-cloud-link tag-link-243 tag-link-position-42" style="font-size: 8pt;" aria-label="Turquie (130 éléments)">Turquie</a>
<a href="http://www.bruxelles2.eu/tag/ue/" class="tag-cloud-link tag-link-108 tag-link-position-43" style="font-size: 18.550724637681pt;" aria-label="UE (439 éléments)">UE</a>
<a href="http://www.bruxelles2.eu/tag/ukraine/" class="tag-cloud-link tag-link-99 tag-link-position-44" style="font-size: 11.449275362319pt;" aria-label="Ukraine (193 éléments)">Ukraine</a>
<a href="http://www.bruxelles2.eu/tag/usa/" class="tag-cloud-link tag-link-593 tag-link-position-45" style="font-size: 10.63768115942pt;" aria-label="USA (176 éléments)">USA</a></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="nav_menu-15" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Tout sur B2</span></h3><div class="menu-menu-3-about-b2-container"><ul id="menu-menu-3-about-b2" class="menu"><li id="menu-item-75970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75970"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">B2 en quelques mots !</a></li>
<li id="menu-item-75978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75978"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/pourquoi-ce-blog/">Pourquoi B2 est né</a></li>
<li id="menu-item-75975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75975"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/lequipe-du-site/">L&rsquo;équipe du site</a></li>
<li id="menu-item-75974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75974"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/ligne-editoriale/">Charte rédactionnelle, ligne éditoriale</a></li>
<li id="menu-item-89700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89700"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/pour-soutenir-bruxelles2/">Soutenir B2</a></li>
<li id="menu-item-75981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75981"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/stages/">Poste en stage pour un/e jeune étudiant/e</a></li>
<li id="menu-item-75983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75983"><a href="http://www.bruxelles2.eu/contact/">Contact</a></li>
<li id="menu-item-75980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75980"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-75982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75982"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/copyright-et-reprise-du-contenu/">Reprise de contenu et Copyright</a></li>
<li id="menu-item-102379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-102379"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/protection-des-donnees-personnelles/">Protection des données personnelles</a></li>
</ul></div></aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="onesignalwidget-4" class="widget widget_onesignalwidget clearfix"><h3 class="widget-title"><span>Un pop sur votre écran à chaque article</span></h3><a href="#" class="OneSignal-prompt">s'inscrire</a></aside><aside id="calendar-7" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mai 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.bruxelles2.eu/2020/05/03/" aria-label="Publications publiées sur 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bruxelles2.eu/2020/05/04/" aria-label="Publications publiées sur 4 May 2020">4</a></td><td id="today">5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.bruxelles2.eu/2020/04/">&laquo; Avr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>© Bruxelles 2 / B2</span></h3>			<div class="textwidget"><p>Tous droits de reproduction réservés. Un article du blog de B2 peut être reproduit sous 3 conditions : 1° pas de reproduction intégrale mais d&rsquo;un extrait. 2° mention de la source (B2 &#8211; Bruxelles2). 3° mention du lien vers le site. Le non respect de ses trois conditions équivaut à une contrefaçon.</p>
</div>
		</aside>			</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Bruxelles2/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bruxelles2" target="_blank"><i class="fa fa-twitter"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright © 2020 <a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe politique" ><span>B2 Le blog de l&#039;Europe politique</span></a>. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

	<div class="reading-progress-bar"></div>


</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_24 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%26%23039%3Bun%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%26%23039%3Bun%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%26%23039%3Bun%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%26%23039%3Bun%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%26%23039%3Bun%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2020%2F05%2Fmort-dun-militaire-ukrainien-de-la-legion-etrangere-engage-en-mali%2F&amp;linkname=Mort%20d%26%23039%3Bun%20Ukrainien%20engag%C3%A9%20dans%20la%20L%C3%A9gion%20%C3%A9trang%C3%A8re%20engag%C3%A9%20en%20Mali%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/prognroll/prognroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/readingtime/readingtime.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_progress_bar_bgcolor = {"bg_color":"#1a682d"};
var colormag_load_more = {"tg_nonce":"68acf70499","ajax_url":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>
