<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" />
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine - B2 Le blog de l&#039;Europe géopolitique</title>
	<link rel="canonical" href="http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine - B2 Le blog de l&#039;Europe géopolitique" />
	<meta property="og:description" content="(B2) L&#8217;actualité continue sur B2 pro. Pour ceux qui ne sont pas encore abonnés, voici un résumé des nombreuses informations parues ces derniers jours. Avec beaucoup d&#8217;analyses précieuses et d&#8217;exclusivités. Russie : les 27" />
	<meta property="og:url" content="http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/" />
	<meta property="og:site_name" content="B2 Le blog de l&#039;Europe géopolitique" />
	<meta property="article:publisher" content="http://facebook.com/bruxelles2" />
	<meta property="article:published_time" content="2022-04-10T09:37:00+00:00" />
	<meta property="article:modified_time" content="2022-04-10T19:33:34+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@bruxelles2" />
	<meta name="twitter:site" content="@bruxelles2" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nicolas Gros-Verheyde" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bruxelles2.eu/#organization","name":"Ass. Soutien B2","url":"http://www.bruxelles2.eu/","sameAs":["http://facebook.com/bruxelles2","https://www.youtube.com/channel/UCtoLZe6ieU5l6zhtY81vVRg","https://twitter.com/bruxelles2"],"logo":{"@type":"ImageObject","@id":"http://www.bruxelles2.eu/#logo","inLanguage":"en-US","url":"http://www.bruxelles2.eu/wp-content/uploads/2016/02/logo-B2-new.jpg","contentUrl":"http://www.bruxelles2.eu/wp-content/uploads/2016/02/logo-B2-new.jpg","width":1754,"height":1241,"caption":"Ass. Soutien B2"},"image":{"@id":"http://www.bruxelles2.eu/#logo"}},{"@type":"WebSite","@id":"http://www.bruxelles2.eu/#website","url":"http://www.bruxelles2.eu/","name":"B2 Le blog de l&#039;Europe géopolitique","description":"De l&#039;info. Du reportage. Avec un focus affirmé sur la défense européenne","publisher":{"@id":"http://www.bruxelles2.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.bruxelles2.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#webpage","url":"http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/","name":"Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine - B2 Le blog de l&#039;Europe géopolitique","isPartOf":{"@id":"http://www.bruxelles2.eu/#website"},"datePublished":"2022-04-10T09:37:00+00:00","dateModified":"2022-04-10T19:33:34+00:00","breadcrumb":{"@id":"http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"http://www.bruxelles2.eu/"},{"@type":"ListItem","position":2,"name":"Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine"}]},{"@type":"Article","@id":"http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#article","isPartOf":{"@id":"http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#webpage"},"author":{"@id":"http://www.bruxelles2.eu/#/schema/person/39dfab7347ff4ae3beb1e5db2d6aa7a5"},"headline":"Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine","datePublished":"2022-04-10T09:37:00+00:00","dateModified":"2022-04-10T19:33:34+00:00","mainEntityOfPage":{"@id":"http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#webpage"},"wordCount":1172,"commentCount":0,"publisher":{"@id":"http://www.bruxelles2.eu/#organization"},"articleSection":["Actu politique"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#respond"]}]},{"@type":"Person","@id":"http://www.bruxelles2.eu/#/schema/person/39dfab7347ff4ae3beb1e5db2d6aa7a5","name":"Nicolas Gros-Verheyde","description":"Rédacteur en chef du site B2. Diplômé en droit européen de l'université Paris I Pantheon Sorbonne et auditeur 65e session IHEDN (Institut des hautes études de la défense nationale. Journaliste depuis 1989, fonde B2 - Bruxelles2 en 2008. Correspondant UE/OTAN à Bruxelles pour Sud-Ouest (auparavant Ouest-France et France-Soir).","sameAs":["http://www.bruxelles2.eu"],"url":"http://www.bruxelles2.eu/author/nick22/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe géopolitique &raquo; Feed" href="http://www.bruxelles2.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe géopolitique &raquo; Comments Feed" href="http://www.bruxelles2.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe géopolitique &raquo; Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine Comments Feed" href="http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bruxelles2.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.bruxelles2.eu/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bruxelles2.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr-css'  href='http://www.bruxelles2.eu/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='http://www.bruxelles2.eu/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.bruxelles2.eu/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='http://www.bruxelles2.eu/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.bruxelles2.eu/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-109023-css'  href='http://www.bruxelles2.eu/wp-content/uploads/elementor/css/post-109023.css?ver=1644909676' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.bruxelles2.eu/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-elementor-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/inc/elementor/assets/css/elementor.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.bruxelles2.eu/wp-content/uploads/elementor/css/global.css?ver=1644909679' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Mukta%7COpen+Sans%3A%2Cregular&#038;subset=latin&#038;1&#038;display=swap&#038;ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.7.0' id='iw-no-right-click-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.2.2' id='html5-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19504024-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bruxelles2.eu"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19504024-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="http://www.bruxelles2.eu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bruxelles2.eu/wp-json/wp/v2/posts/114082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bruxelles2.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bruxelles2.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://www.bruxelles2.eu/?p=114082' />
<link rel="alternate" type="application/json+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><script>var gt_request_uri = '/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/';</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#08b097">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Blog B2">
<meta name="application-name" content="Blog B2">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#08b098"><!-- Analytics by WP-Statistics v13.1.7 - https://wp-statistics.com/ -->
<link rel="pingback" href="http://www.bruxelles2.eu/xmlrpc.php"><!-- All in one Favicon 4.7 -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("http://www.bruxelles2.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1d1f6f2c-bb27-4f5c-a2ef-d06eb2d5bcdf';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bruxelles2 Blog";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre abonnement.";
oneSignal_options['path'] = "https://www.bruxelles2.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Bruxelles2 Notifications";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Bruxelles2 Notifications";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.";
oneSignal_options['promptOptions']['siteName'] = "https://bruxelles2.eu";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications de B2.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications des articles du blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONNEZ VOUS';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnement';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Autorisation des notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour débloquer la notification.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.wpml-ls-legacy-dropdown a {
	border: none;
}
.entry-content ul {
	list-style: inside;
}
.entry-content li {
	font-size: 15px;
}
.comments {
	display:none;
}
#menu-menu-3-about-b2 li a {
	display: block;
	border-left: solid black;
	padding: 5px;
}
.wpml-ls-legacy-dropdown {
	margin-bottom: 35px;
}
/*
Réforme design v1
*/
.inner-wrap {
		max-width: 75%;
	}

@media screen and (max-width: 1920px) {
	.inner-wrap {
		max-width: 80%;
	}
}
#content .post {
	border-radius: 5px;
}
.blog .post:nth-child(2n) {
	min-height: 450px;
}
.blog .post:nth-child(2n+1) {
	min-height: 450px;
}
#secondary .widget {
	border-left: solid 4px #52935e;
	padding: 10px;
}
#content .post:hover {
	box-shadow: 0 1px 10px 0 rgba(0, 0, 0, 0.2);
	
}
#header-text {
	padding: 10px;
	
}
#header-text-nav-wrap {
	padding-bottom: 0;
}
#menu-item-97873 a:hover {
	background-color: darkred;
}
#menu-item-97873 > a::before {
	content: "";
	position: absolute;
	top: -4px;
	left: 0;
	right: 0;
	height: 4px;
	z-index: 10;
	transition: width 0.35s;
	background: darkred;
}
#menu-item-97873:hover > a::after {
	content: "";
	position: absolute;
	bottom: -4px;
	left: 0;
	right: 0;
	height: 4px;
	z-index: 10;
	transition: width 0.35s;
	background: darkred;
}
.entry-content img, .comment-content img, .widget img {
	max-height: 350px;
	object-fit: cover;
}
.widget_featured_slider .slide-content {
	background-color: #0008
}
.attachment-colormag-featured-image {
	min-width: 100%
}
#secondary .widget-title {
	border: none
}

@media screen and (max-width: 768px) {
		.widget_slider_area {
			display: none!important;
	  }
	  .news-bar {
		 position: fixed;
     top: 0;
     z-index: 1;
		 background: linear-gradient(white, 50%, transparent);
	  }
}


#rss-6 ul li{
	border-bottom: solid 2px green;
}

#rss-6 ul li a {
	display: block;
	font-weight: bold;
}
.rss-date:after {
	content: " |"
}
#content .post img {
	max-height: 400px;
	object-fit: cover;
}
.entry-content img, .comment-content img{
	max-height: 100%!important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-114082 single-format-standard custom-background wp-custom-logo wp-embed-responsive ehf-template-colormag-pro ehf-stylesheet-colormag-pro  wide elementor-default elementor-kit-109023">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
					<div class="news-bar">
				<div class="inner-wrap clearfix">
					<div class="tg-new-bar__one clearfix">
						
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Latest:			</strong>

			<ul class="newsticker">
									<li>
						<a href="http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/" title="Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine">
							Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2022/04/la-visite-a-kiev-de-metsola-sacrement-culottee/" title="La visite à Kiev de Metsola. Sacrément culottée">
							La visite à Kiev de Metsola. Sacrément culottée						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2022/03/defense-diplomatie-pouvoirs-nos-dernieres-exclus/" title="Défense, diplomatie, pouvoirs. Nos dernières exclus">
							Défense, diplomatie, pouvoirs. Nos dernières exclus						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2022/03/lallemagne-a-propose-de-commander-la-nouvelle-capacite-de-reaction-rapide-des-2025-vrai-ou-faux/" title="L&#8217;Allemagne a proposé de commander la nouvelle capacité de réaction rapide dès 2025 ? Vrai ou faux">
							L&#8217;Allemagne a proposé de commander la nouvelle capacité de réaction rapide dès 2025 ? Vrai ou faux						</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2022/03/la-no-fly-zone-cest-non-disent-les-allies-trop-dangereux-trop-complique/" title="La No Fly Zone, c&#8217;est Non, disent les Alliés. Trop dangereux, trop compliqué">
							La No Fly Zone, c&#8217;est Non, disent les Alliés. Trop dangereux, trop compliqué						</a>
					</li>
							</ul>
		</div>

							</div>

					<div class="tg-new-bar__two clearfix">
											</div>
				</div>
			</div>

		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.bruxelles2.eu/" class="custom-logo-link" rel="home"><img width="76" height="66" src="http://www.bruxelles2.eu/wp-content/uploads/2019/04/cropped-cropped-logo_b2_2012-1.png" class="custom-logo" alt="B2 Le blog de l&#039;Europe géopolitique" srcset="" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe géopolitique" rel="home">B2 Le blog de l&#039;Europe géopolitique</a>
							</h3>
						
													<p id="site-description">
								De l&#039;info. Du reportage. Avec un focus affirmé sur la défense européenne							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="block-3" class="widget widget_block widget_text clearfix">
<p></p>
</aside><aside id="block-8" class="widget widget_block clearfix">
<div class="wp-container-1 wp-block-buttons is-content-justification-right">
<div class="wp-block-button is-style-fill"><a class="wp-block-button__link has-white-color has-vivid-red-background-color has-text-color has-background" href="https://club.bruxelles2.eu/register">S'abonner</a></div>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
			<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
					
						<div class="home-icon">
							<a href="http://www.bruxelles2.eu/"
							   title="B2 Le blog de l&#039;Europe géopolitique"
							>
								<i class="fa fa-home"></i>
							</a>
						</div>
					
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										
<form action="http://www.bruxelles2.eu/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-0-themesb2zones-complet" class="menu"><li id="menu-item-98207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-98207 menu-item-category-2335"><a href="http://www.bruxelles2.eu/category/a/">Le blog</a>
<ul class="sub-menu">
	<li id="menu-item-98208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98208 menu-item-category-1074"><a href="http://www.bruxelles2.eu/category/a/featured/">Analyses et opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-113040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113040 menu-item-category-1074"><a href="http://www.bruxelles2.eu/category/a/featured/">A la une</a></li>
		<li id="menu-item-98210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98210 menu-item-category-1127"><a href="http://www.bruxelles2.eu/category/a/analyse/">Analyse Blog</a></li>
		<li id="menu-item-98205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98205 menu-item-category-5059"><a href="http://www.bruxelles2.eu/category/a/entretien/">Entretien Blog</a></li>
		<li id="menu-item-98204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98204 menu-item-category-746"><a href="http://www.bruxelles2.eu/category/a/editorial/">Editorial</a></li>
		<li id="menu-item-98212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98212 menu-item-category-2541"><a href="http://www.bruxelles2.eu/category/a/carte-blanche/">Carte blanche</a></li>
	</ul>
</li>
	<li id="menu-item-113039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113039 menu-item-category-2542"><a href="http://www.bruxelles2.eu/category/a/news/">News des Opérations</a>
	<ul class="sub-menu">
		<li id="menu-item-98209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98209 menu-item-category-2542"><a href="http://www.bruxelles2.eu/category/a/news/">Actu Opérations</a></li>
		<li id="menu-item-98211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98211 menu-item-category-970"><a href="http://www.bruxelles2.eu/category/a/breve/">Flash</a></li>
		<li id="menu-item-113041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113041 menu-item-category-4035"><a href="http://www.bruxelles2.eu/category/zones-de-crise/piraterie-maritime/">Piraterie maritime</a></li>
	</ul>
</li>
	<li id="menu-item-100779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100779 menu-item-category-1384"><a href="http://www.bruxelles2.eu/category/a/reportage/">Reportage</a></li>
	<li id="menu-item-112056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112056"><a href="https://club.bruxelles2.eu/category/dossiers/">Dossiers de B2</a></li>
	<li id="menu-item-57845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57845 menu-item-category-2674"><a href="http://www.bruxelles2.eu/category/week-end/">Week-End</a>
	<ul class="sub-menu">
		<li id="menu-item-60824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60824 menu-item-category-2831"><a href="http://www.bruxelles2.eu/category/week-end/arts-cinema/">Arts Ciné Scène</a></li>
		<li id="menu-item-79052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79052 menu-item-category-3118"><a href="http://www.bruxelles2.eu/category/week-end/consommateurs/">Consommation</a></li>
		<li id="menu-item-57846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57846 menu-item-category-524"><a href="http://www.bruxelles2.eu/category/week-end/lectures-du-week-end-2/">Lectures</a></li>
		<li id="menu-item-57847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57847 menu-item-category-2962"><a href="http://www.bruxelles2.eu/category/week-end/musique-rock-pop-world/">Musique Rock Pop</a></li>
	</ul>
</li>
	<li id="menu-item-102363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102363"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">Tout savoir sur B2</a>
	<ul class="sub-menu">
		<li id="menu-item-112024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112024"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">B2 en quelques mots</a></li>
		<li id="menu-item-112022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112022"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/ligne-editoriale/">Charte rédactionnelle, ligne éditoriale</a></li>
		<li id="menu-item-112023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112023"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/lequipe-du-site/">L’équipe de B2</a></li>
		<li id="menu-item-112420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112420"><a href="http://www.bruxelles2.eu/faq/">Guide du lecteur &#8211; blog</a></li>
	</ul>
</li>
	<li id="menu-item-114081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114081"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/stages/">Faire un stage à B2</a></li>
	<li id="menu-item-114080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114080"><a href="http://www.bruxelles2.eu/b2-recrute-charge-de-developpement/">B2 recrute</a></li>
	<li id="menu-item-112021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112021"><a href="http://club.bruxelles2.eu/">B2 Pro</a>
	<ul class="sub-menu">
		<li id="menu-item-112020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112020"><a href="http://club.bruxelles2.eu/register/">S&#8217;abonner à B2 Pro</a></li>
		<li id="menu-item-112057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112057"><a href="https://club.bruxelles2.eu/pourquoi-souscrire/">Pourquoi souscrire</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68002 menu-item-category-5074"><a href="http://www.bruxelles2.eu/category/defense-ue/">Défense</a>
<ul class="sub-menu">
	<li id="menu-item-19184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19184 menu-item-category-17"><a href="http://www.bruxelles2.eu/category/armees-europeennes/">Armées</a>
	<ul class="sub-menu">
		<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47888 menu-item-category-1143"><a href="http://www.bruxelles2.eu/category/armees-europeennes/aviation/">Aviation</a></li>
		<li id="menu-item-68009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68009 menu-item-category-5076"><a href="http://www.bruxelles2.eu/category/armees-europeennes/drones/">Drones</a></li>
		<li id="menu-item-67964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67964 menu-item-category-4968"><a href="http://www.bruxelles2.eu/category/armees-europeennes/defense-anti-missile/">Défense anti-missile</a></li>
		<li id="menu-item-68010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68010 menu-item-category-4999"><a href="http://www.bruxelles2.eu/category/armees-europeennes/espace/">Espace Satellites</a></li>
		<li id="menu-item-68012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68012 menu-item-category-5079"><a href="http://www.bruxelles2.eu/category/armees-europeennes/helicopteres/">Hélicoptères</a></li>
		<li id="menu-item-68013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68013 menu-item-category-5077"><a href="http://www.bruxelles2.eu/category/armees-europeennes/marine/">Marine</a></li>
		<li id="menu-item-68007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68007 menu-item-category-5080"><a href="http://www.bruxelles2.eu/category/armees-europeennes/armee-de-terre/">Terrestre</a></li>
	</ul>
</li>
	<li id="menu-item-68003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68003 menu-item-category-4970"><a href="http://www.bruxelles2.eu/category/economie-de-defense/budget-de-defense/">Budgets de défense</a></li>
	<li id="menu-item-108603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108603 menu-item-category-521"><a href="http://www.bruxelles2.eu/category/defense-ue/capacites-milit/">Capacités UE</a></li>
	<li id="menu-item-78086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78086 menu-item-category-5709"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-struturee-permanente/">Coopération structurée permanente PESCO</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19188 menu-item-category-28"><a href="http://www.bruxelles2.eu/category/defense-ue/defense-ue-doctrine-politique/">Défense UE (doctrine)</a></li>
	<li id="menu-item-67775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67775 menu-item-category-555"><a href="http://www.bruxelles2.eu/category/defense-ue/gestion-de-crise/">Gestion de crise PSDC (doctrine</a></li>
	<li id="menu-item-78085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78085 menu-item-category-5759"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-militaire/">Projets de coopération</a></li>
	<li id="menu-item-68006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68006 menu-item-category-4900"><a href="http://www.bruxelles2.eu/category/defense-ue/defense-doctrine/">Politiques nationales</a></li>
	<li id="menu-item-67969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67969"><a href="https://club.bruxelles2.eu/2015/03/glossaire-de-leurope-de-la-defense-pesc-psdc-otan/">* Glossaire de la défense</a></li>
	<li id="menu-item-47839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47839"><a href="http://www.bruxelles2.eu/le-fil-rss-des-blogs-defense/">* Le fil d&#8217;info des blogs de défense</a></li>
</ul>
</li>
<li id="menu-item-52472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52472 menu-item-category-3208"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/">Diplomatie</a>
<ul class="sub-menu">
	<li id="menu-item-46807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46807 menu-item-category-74"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/aide-humanitaire/">Aide humanitaire</a></li>
	<li id="menu-item-67947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67947 menu-item-category-4930"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/diplomatie/">Diplomatie</a></li>
	<li id="menu-item-19212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19212 menu-item-category-30"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/droit-international-humanitaire/">Droit international</a></li>
	<li id="menu-item-19214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19214 menu-item-category-80"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/haut-representant/">Haut représentant</a></li>
	<li id="menu-item-108592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108592 menu-item-category-4857"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/sanctions/">Sanctions</a></li>
	<li id="menu-item-108593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108593 menu-item-category-4910"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/stabilisation-maintien-de-la-paix/">Stabilisation / Paix</a></li>
	<li id="menu-item-68222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68222 menu-item-category-4901"><a href="http://www.bruxelles2.eu/category/defense-ue/pesc-doctrine/">Stratégie PESC</a></li>
	<li id="menu-item-67946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67946 menu-item-category-205"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/service-diplomatique-europeen/">Service diplomatique européen SEAE</a></li>
</ul>
</li>
<li id="menu-item-52642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52642 menu-item-category-3351"><a href="http://www.bruxelles2.eu/category/economie0/">Économie</a>
<ul class="sub-menu">
	<li id="menu-item-90712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90712 menu-item-category-5771"><a href="http://www.bruxelles2.eu/category/economie-de-defense/">Économie de Défense</a></li>
	<li id="menu-item-90714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90714 menu-item-category-5772"><a href="http://www.bruxelles2.eu/category/economie-de-defense/exportation/">Exportation d’armes</a></li>
	<li id="menu-item-90715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90715 menu-item-category-5413"><a href="http://www.bruxelles2.eu/category/economie-de-defense/industrie-de-defense/">Politique industrielle</a></li>
	<li id="menu-item-48542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48542 menu-item-category-2769"><a href="http://www.bruxelles2.eu/category/economie0/marche-interieur-concurrence/">Marché intérieur Aides d&#8217;Etat</a>
	<ul class="sub-menu">
		<li id="menu-item-99898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99898 menu-item-category-3925"><a href="http://www.bruxelles2.eu/category/economie0/energie/">Energie</a></li>
	</ul>
</li>
	<li id="menu-item-52465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52465 menu-item-category-381"><a href="http://www.bruxelles2.eu/category/economie0/economie_zone_euro/">Zone Euro Monnaie</a></li>
</ul>
</li>
<li id="menu-item-50780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50780 menu-item-category-276"><a href="http://www.bruxelles2.eu/category/securite/">Sécurité</a>
<ul class="sub-menu">
	<li id="menu-item-67966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67966 menu-item-category-4585"><a href="http://www.bruxelles2.eu/category/securite/cooperation-judiciaire/">Coopération judiciaire</a></li>
	<li id="menu-item-108591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108591 menu-item-category-4979"><a href="http://www.bruxelles2.eu/category/securite/criminalite/">Criminalité</a></li>
	<li id="menu-item-108532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108532 menu-item-category-4962"><a href="http://www.bruxelles2.eu/category/securite/cybersecurite/">Cybersécurité</a></li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809 menu-item-category-242"><a href="http://www.bruxelles2.eu/category/securite/frontieres/">Frontières</a></li>
	<li id="menu-item-53370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53370 menu-item-category-3817"><a href="http://www.bruxelles2.eu/category/securite/immigration-asile/">Immigration Asile</a></li>
	<li id="menu-item-25304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25304 menu-item-category-519"><a href="http://www.bruxelles2.eu/category/securite/protection-civile/">Protection Civile</a></li>
	<li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57840 menu-item-category-132"><a href="http://www.bruxelles2.eu/category/securite/terrorisme/">Terrorisme</a>
	<ul class="sub-menu">
		<li id="menu-item-63052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63052"><a href="http://www.bruxelles2.eu/tag/attentats-de-bruxelles/">Attentats de Bruxelles 2016</a></li>
		<li id="menu-item-63055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63055"><a href="http://www.bruxelles2.eu/tag/attentats-de-paris/">Attentats de Paris 2015</a></li>
		<li id="menu-item-63053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63053"><a href="http://www.bruxelles2.eu/tag/attentats-de-londres/">Attentats de Londres 2005</a></li>
		<li id="menu-item-63054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63054"><a href="http://www.bruxelles2.eu/tag/attentats-de-madrid/">attentats de Madrid 2004</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-90716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90716 menu-item-category-6172"><a href="http://www.bruxelles2.eu/category/operations/">Terrain</a>
<ul class="sub-menu">
	<li id="menu-item-108533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108533 menu-item-category-2313"><a href="http://www.bruxelles2.eu/category/operations/exercices-defense-ue/">Exercices</a></li>
	<li id="menu-item-67728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67728 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Missions civiles UE</a>
	<ul class="sub-menu">
		<li id="menu-item-108608" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108608"><a href="http://www.bruxelles2.eu/tag/euam-iraq/">EUAM Iraq</a></li>
		<li id="menu-item-108604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108604"><a href="http://www.bruxelles2.eu/tag/euam-rca/">EUAM RCA</a></li>
		<li id="menu-item-67753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67753"><a href="http://www.bruxelles2.eu/tag/euam-ukraine/">EUAM Ukraine</a></li>
		<li id="menu-item-67754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67754"><a href="http://www.bruxelles2.eu/tag/euavsec-sud-soudan/">EUAVSEC Sud Soudan (close)</a></li>
		<li id="menu-item-67762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67762"><a href="http://www.bruxelles2.eu/tag/eubam-libya/">EUBAM Libya</a></li>
		<li id="menu-item-67763" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67763"><a href="http://www.bruxelles2.eu/tag/eubam-moldova-ukraine/">EUBAM Moldova-Ukraine</a></li>
		<li id="menu-item-67764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67764"><a href="http://www.bruxelles2.eu/tag/eubam-rafah/">EUBAM Rafah (suspendue)</a></li>
		<li id="menu-item-67748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67748"><a href="http://www.bruxelles2.eu/tag/eulex-kosovo/">EULEX Kosovo</a></li>
		<li id="menu-item-68601" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68601"><a href="http://www.bruxelles2.eu/tag/eujust-lex-irak/">EUJUST Lex Irak (close)</a></li>
		<li id="menu-item-67745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67745"><a href="http://www.bruxelles2.eu/tag/eupt-kosovo/">EUPT Kosovo (close)</a></li>
		<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67720"><a href="http://www.bruxelles2.eu/tag/eumm-georgia/">EUMM Georgia</a></li>
		<li id="menu-item-67766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67766"><a href="http://www.bruxelles2.eu/tag/eucap-nestor/">EUCAP Somalia / Nestor</a></li>
		<li id="menu-item-67767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67767"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-mali/">EUCAP Sahel Mali</a></li>
		<li id="menu-item-67768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67768"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-niger/">EUCAP Sahel Niger</a></li>
		<li id="menu-item-67743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67743"><a href="http://www.bruxelles2.eu/tag/eupm-bosnie/">EUPM Bosnie  (close)</a></li>
		<li id="menu-item-67744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67744"><a href="http://www.bruxelles2.eu/tag/eupol-afghanistan/">EUPOL Afghanistan (close)</a></li>
		<li id="menu-item-67722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67722"><a href="http://www.bruxelles2.eu/tag/eupol-copps/">EUPOL Copps</a></li>
		<li id="menu-item-67723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67723"><a href="http://www.bruxelles2.eu/tag/eupol-rd-congo/">EUPOL Rd Congo  (close)</a></li>
		<li id="menu-item-68602" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68602"><a href="http://www.bruxelles2.eu/tag/eussr-guinee-bissau/">EUSSR Guinée Bissau  (close)</a></li>
	</ul>
</li>
	<li id="menu-item-67729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67729 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Opérations militaires UE</a>
	<ul class="sub-menu">
		<li id="menu-item-65833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65833"><a href="http://www.bruxelles2.eu/tag/eufor-althea/">EUFOR Althea</a></li>
		<li id="menu-item-65835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65835"><a href="http://www.bruxelles2.eu/tag/eufor-libya/">EUFOR Libya (close)</a></li>
		<li id="menu-item-65836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65836"><a href="http://www.bruxelles2.eu/tag/eufor-rca/">EUFOR RCA (close)</a></li>
		<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65837"><a href="http://www.bruxelles2.eu/tag/eufor-tchad/">EUFOR Tchad Rca 2008 (close)</a></li>
		<li id="menu-item-65831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65831"><a href="http://www.bruxelles2.eu/tag/atalanta/">EUNAVFOR Atalanta</a></li>
		<li id="menu-item-65832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65832"><a href="http://www.bruxelles2.eu/tag/eunavfor-med/">EUNAVFOR Med Sophia (close)</a></li>
		<li id="menu-item-108599" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108599"><a href="http://www.bruxelles2.eu/tag/eunavfor-med-irini/">EUNAVFOR Med Irini</a></li>
		<li id="menu-item-65838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65838"><a href="http://www.bruxelles2.eu/tag/eutm-mali/">EUTM Mali</a></li>
		<li id="menu-item-108597" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108597"><a href="http://www.bruxelles2.eu/tag/eutm-mozambique/">EUTM Mozambique</a></li>
		<li id="menu-item-65839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65839"><a href="http://www.bruxelles2.eu/tag/eutm-rca/">EUTM RCA</a></li>
		<li id="menu-item-65840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65840"><a href="http://www.bruxelles2.eu/tag/eutm-somalia/">EUTM Somalia</a></li>
	</ul>
</li>
	<li id="menu-item-100877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100877 menu-item-category-7085"><a href="http://www.bruxelles2.eu/category/operations/mission-onu/">Mission ONU</a>
	<ul class="sub-menu">
		<li id="menu-item-100875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100875"><a href="http://www.bruxelles2.eu/tag/minusca/">Minusca (Centrafrique)</a></li>
		<li id="menu-item-100876" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100876"><a href="http://www.bruxelles2.eu/tag/minusma/">Minusma (Mali)</a></li>
	</ul>
</li>
	<li id="menu-item-100878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100878 menu-item-category-7084"><a href="http://www.bruxelles2.eu/category/operations/operation-otan/">Opération OTAN</a>
	<ul class="sub-menu">
		<li id="menu-item-100873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100873"><a href="http://www.bruxelles2.eu/tag/inherent-resolve/">Inherent Resolve (Iraq)</a></li>
		<li id="menu-item-100861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100861"><a href="http://www.bruxelles2.eu/tag/ifas/">IFAS (Afghanistan)</a></li>
		<li id="menu-item-100870" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100870"><a href="http://www.bruxelles2.eu/tag/ocean-shield/">Ocean Shield (piraterie)</a></li>
		<li id="menu-item-100860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100860"><a href="http://www.bruxelles2.eu/tag/resolute-support/">Resolute Support (Afghanistan)</a></li>
	</ul>
</li>
	<li id="menu-item-67965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67965 menu-item-category-4434"><a href="http://www.bruxelles2.eu/category/operations/operations-exterieures/">OPEX nationales et OTAN</a>
	<ul class="sub-menu">
		<li id="menu-item-100858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100858"><a href="http://www.bruxelles2.eu/tag/barkhane/">Barkhane (Sahel)</a></li>
		<li id="menu-item-108595" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-108595"><a href="http://www.bruxelles2.eu/tag/task-force-takuba/">Task-force Takuba</a></li>
		<li id="menu-item-100874" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100874"><a href="http://www.bruxelles2.eu/tag/chammal/">Chammal (Levant)</a></li>
		<li id="menu-item-100859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100859"><a href="http://www.bruxelles2.eu/tag/emasoh/">EMASOH (Détroit d&#8217;Ormuz)</a></li>
		<li id="menu-item-100857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100857"><a href="http://www.bruxelles2.eu/tag/serval/">Serval (Mali)</a></li>
	</ul>
</li>
	<li id="menu-item-58637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58637"><a href="http://www.bruxelles2.eu/bilan-des-operations-anti-piraterie-eunavfor-atalanta-ctf-otan-russie-exclusif/">* Bilan anti-piraterie (EUNAVFOR Atalanta, CTF, Otan, Russie, Inde)</a></li>
	<li id="menu-item-58638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58638"><a href="http://www.bruxelles2.eu/in-memoriam-diplomates-et-militaires-morts-en-mission-ue-2/">*In Memoriam. Diplomates et militaires morts en mission pour l’Europe</a></li>
</ul>
</li>
<li id="menu-item-57841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57841 menu-item-category-34"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/">Pouvoirs</a>
<ul class="sub-menu">
	<li id="menu-item-108594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108594 menu-item-category-2969"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/politique-belge/">Belgique</a></li>
	<li id="menu-item-80905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80905 menu-item-category-2291"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/droits-fondamentaux-europe-pouvoir-traite-de-lisbonne/">Droits Fondamentaux</a></li>
	<li id="menu-item-67970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67970 menu-item-category-249"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/etats-membres/">Gouvernements</a></li>
	<li id="menu-item-57842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57842 menu-item-category-2279"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/institutions-ue/">Institutions UE</a></li>
	<li id="menu-item-57843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57843 menu-item-category-2719"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/politique2/">Politique européenne</a></li>
	<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385 menu-item-category-3195"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/histoire-europeenne/">Histoire européenne</a></li>
	<li id="menu-item-79049" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79049"><a href="http://www.bruxelles2.eu/tag/commission/">Commission européenne</a>
	<ul class="sub-menu">
		<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49898"><a href="http://www.bruxelles2.eu/tag/commission-1994/">Commission 1994 (Santer)</a></li>
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67718"><a href="http://www.bruxelles2.eu/tag/commission-1999/">Commission 1999 (Prodi)</a></li>
		<li id="menu-item-49899" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49899"><a href="http://www.bruxelles2.eu/tag/commission-2004/">Commission 2004 (Barroso I)</a></li>
		<li id="menu-item-49900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49900"><a href="http://www.bruxelles2.eu/tag/commission-2009/">Commission 2009 (Barroso II)</a></li>
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67719"><a href="http://www.bruxelles2.eu/tag/commission-2014/">Commission 2014 (Juncker)</a></li>
		<li id="menu-item-93391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-93391"><a href="http://www.bruxelles2.eu/tag/commission-2019/">Commission 2019</a></li>
	</ul>
</li>
	<li id="menu-item-79051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79051"><a href="http://www.bruxelles2.eu/tag/elections/">Élections européennes</a>
	<ul class="sub-menu">
		<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48555"><a href="http://www.bruxelles2.eu/tag/elections-2004/">Élections 2004</a></li>
		<li id="menu-item-48301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48301"><a href="http://www.bruxelles2.eu/tag/elections-2009/">Élections 2009</a></li>
		<li id="menu-item-68051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68051"><a href="http://www.bruxelles2.eu/tag/elections-2014/">Élections 2014</a></li>
		<li id="menu-item-79050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79050"><a href="http://www.bruxelles2.eu/tag/elections-2019/">Élections 2019</a></li>
	</ul>
</li>
	<li id="menu-item-57844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57844 menu-item-category-1263"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/traites/">Traités CIG</a>
	<ul class="sub-menu">
		<li id="menu-item-49051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49051"><a href="http://www.bruxelles2.eu/tag/cig-1991/">CIG 1991 (Maastricht)</a></li>
		<li id="menu-item-49052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49052"><a href="http://www.bruxelles2.eu/tag/cig-2000/">CIG 2000 (Nice)</a></li>
		<li id="menu-item-49053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49053"><a href="http://www.bruxelles2.eu/tag/cig-2004/">CIG 2004 (Constitution)</a></li>
		<li id="menu-item-49054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49054"><a href="http://www.bruxelles2.eu/tag/cig-2007/">CIG 2007 (Lisbonne)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68288 menu-item-category-5262"><a href="http://www.bruxelles2.eu/category/zones-de-crise/">Crises</a>
<ul class="sub-menu">
	<li id="menu-item-57855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57855 menu-item-category-509"><a href="http://www.bruxelles2.eu/category/zones-de-crise/bosnie-kosovo/">Balkans</a></li>
	<li id="menu-item-75056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75056 menu-item-category-5690"><a href="http://www.bruxelles2.eu/category/zones-de-crise/europe/">Europe UE</a></li>
	<li id="menu-item-57831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57831 menu-item-category-4027"><a href="http://www.bruxelles2.eu/category/zones-de-crise/mediterranee/">Méditerranée</a></li>
	<li id="menu-item-67731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67731 menu-item-category-510"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie-centrale-caucase-georgie-russie/">Russie Caucase Ukraine</a></li>
	<li id="menu-item-108531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531 menu-item-category-7478"><a href="http://www.bruxelles2.eu/category/zones-de-crise/turquie/">Turquie</a></li>
	<li id="menu-item-57826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57826 menu-item-category-556"><a href="http://www.bruxelles2.eu/category/zones-de-crise/congo-grands-lacs/">Afrique centrale</a></li>
	<li id="menu-item-57852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57852 menu-item-category-544"><a href="http://www.bruxelles2.eu/category/zones-de-crise/cote-divoire-afrique/">Afrique de l&#8217;Ouest</a></li>
	<li id="menu-item-57856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57856 menu-item-category-508"><a href="http://www.bruxelles2.eu/category/zones-de-crise/somalie-ouganda/">Corne de l&#8217;Afrique</a></li>
	<li id="menu-item-57830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57830 menu-item-category-587"><a href="http://www.bruxelles2.eu/category/zones-de-crise/maghreb/">Libye</a></li>
	<li id="menu-item-111888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111888 menu-item-category-7450"><a href="http://www.bruxelles2.eu/category/zones-de-crise/ocean-indien/">Océan Indien</a></li>
	<li id="menu-item-57833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57833 menu-item-category-328"><a href="http://www.bruxelles2.eu/category/zones-de-crise/sahel/">Sahel</a></li>
	<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 menu-item-category-4035"><a href="http://www.bruxelles2.eu/category/zones-de-crise/piraterie-maritime/">Piraterie maritime</a></li>
	<li id="menu-item-57854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57854 menu-item-category-1866"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie/">Asie</a></li>
	<li id="menu-item-111889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111889 menu-item-category-50"><a href="http://www.bruxelles2.eu/category/zones-de-crise/afghanistan-pakistan/">Afghanistan Pakistan</a></li>
	<li id="menu-item-57825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57825 menu-item-category-233"><a href="http://www.bruxelles2.eu/category/zones-de-crise/moyen-orient/">Golfe</a></li>
	<li id="menu-item-57827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57827 menu-item-category-520"><a href="http://www.bruxelles2.eu/category/zones-de-crise/iran-irak/">Iran</a></li>
	<li id="menu-item-57828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57828 menu-item-category-515"><a href="http://www.bruxelles2.eu/category/zones-de-crise/israel-liban-palestine/">Israel Palestine</a></li>
	<li id="menu-item-57829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57829 menu-item-category-119"><a href="http://www.bruxelles2.eu/category/zones-de-crise/syrie/">Liban Syrie Irak</a></li>
	<li id="menu-item-67730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67730 menu-item-category-4036"><a href="http://www.bruxelles2.eu/category/zones-de-crise/ameriques/">Amériques</a></li>
	<li id="menu-item-19209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19209 menu-item-category-523"><a href="http://www.bruxelles2.eu/category/zones-de-crise/yougoslavie-memoire-dun-desastre-europe-pouvoir-traite-de-lisbonne/">Ex-Yougoslavie 1991-1999</a></li>
</ul>
</li>
</ul></div>
				</div>
			</nav>

					</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	
	<div id="primary">
		<div id="content" class="clearfix ">

			
<article id="post-114082" class="post-114082 post type-post status-publish format-standard hentry category-actu-politique">
	
			<div class="single-title-above">
			<div class="above-entry-meta"><span class="cat-links"><a href="http://www.bruxelles2.eu/category/a/actu-politique/"  rel="category tag">Actu politique</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-10T11:37:00+02:00">10 April 2022</time><time class="updated" datetime="2022-04-10T21:33:34+02:00">10 April 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.bruxelles2.eu/author/nick22/"
					   title="Nicolas Gros-Verheyde"
					>
						Nicolas Gros-Verheyde					</a>
				</span>
			</span>

			
							<span class="comments">
					<a href="http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#respond"><i class="fa fa-comment"></i> 0 Comments</a>				</span>
									<span class="reading-time">
						<span class="eta"></span> 6 min read					</span>
					</div>		</div>
	
	
	<div class="article-content clearfix">

		
		<div class="entry-content clearfix">
			
<p><strong>(B2) L&#8217;actualité continue sur <a href="https://club.bruxelles2.eu/">B2 pro</a>. Pour ceux qui ne sont pas encore abonnés, voici un résumé des nombreuses informations parues ces derniers jours. Avec beaucoup d&#8217;analyses précieuses et d&#8217;exclusivités.</strong></p>



<p><strong>Russie : les 27 adoptent un cinquième paquet</strong></p>



<p>[analyse] B2 avait anticipé le cinquième paquet de sanctions contre la Russie. Nous y sommes revenus le soir même de l&#8217;adoption du texte précisant différentes mesures économiques (charbon, transport maritime et routier, banques&#8230;). Un paquet qui a demandé de nombreuses discussions : les uns (Baltes et Pologne, etc.) trouvant que l&#8217;ensemble était trop faible, les autres (Grèce, Chypre, Malte) estimant qu&#8217;il était trop dur notamment pour l&#8217;industrie maritime. Résultat : un compromis avec de nombreuses dérogations qui, en réalité, «&nbsp;adoucissent » l&#8217;efficacité du paquet. </p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/le-5e-paquet-de-sanctions-adopte-le-detail-des-mesures-reste-a-discuter-de-lembargo-sur-le-petrole/">Le 5e paquet de sanctions adopté. Le détail des mesures. Reste à discuter de l’embargo sur le pétrole</a></li></ul>



<p>[Avant-Première] Les Européens ont ajouté sur plus de 200 noms supplémentaires. Au-delà des noms connus partout des filles de Poutine,, on trouve surtout sur la liste noire une quinzaine d&#8217;entités du complexe industriel militaire et technologique russe.</p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/cinquieme-paquet-de-sanctions-qui-pourrait-etre-sanctionne-les-premiers-noms/">Cinquième paquet de sanctions Russie : qui pourrait être sanctionné ? Les premiers noms</a></li></ul>



<p><strong>La ministérielle Affaires étrangères de l&#8217;OTAN </strong></p>



<p>B2 était au siège de l&#8217;Alliance atlantique pour la réunion des ministres des Affaires étrangères. Des armes, des armes, des armes voilà ce que je demande a indiqué le ministre ukrainien des Affaires étrangères, D. Kuleba. Et la plupart des ministres ont été d&#8217;accord pour fournir un soutien supplémentaire à l’Ukraine. Certains sous forme d&#8217;équipements lourds, d&#8217;autres plus légers, d&#8217;autres enfin un simple soutien humanitaire. La bataille à venir sera cruciale pour l’avenir du pays, comme celui de l’OTAN, insiste son secrétaire général, qui prévoit une guerre dure. </p>



<ul><li><a href="https://club.bruxelles2.eu/2022/04/lobjectif-de-lotan-rearmer-les-ukrainiens-dixit-stoltenberg/">L&#8217;objectif de l&#8217;OTAN : réarmer les Ukrainiens ! dixit Stoltenberg</a> </li></ul>



<p><strong>La Finlande et la Suède dans l&#8217;OTAN</strong> ?</p>



<p>La guerre en Ukraine change la donne sécuritaire en Europe. La Finlande et la Suède, longtemps sur le bord de la marche de l’Alliance atlantique, semblent vouloir bientôt franchir le pas. L’Alliance, sans le dire ouvertement, s’en réjouit. Cet élargissement serait une avancée majeure de l’OTAN. La plus importante depuis l’élargissement à l&#8217;Est des années 2000. </p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/la-finlande-et-la-suede-se-rapprochent-de-lotan/">La Finlande et la Suède rapidement dans l’OTAN ?</a></li></ul>



<p><strong>Mais pas sans garanties de sécurité</strong></p>



<p>[Analyse] La question des garanties de sécurité (type article V) est un aspect fondamental de la discussion avec les Nordiques. C&#8217;est même une condition <em>sine qua non</em> à une possible adhésion.</p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/analyse-adhesion-de-la-finlande-et-suede-a-lotan-des-garanties-de-securite-a-trouver/">Adhésion de la Finlande et Suède à l’OTAN : des garanties de sécurité à trouver</a></li></ul>



<p><strong>La Suède réarme</strong></p>



<p>En réaction à la guerre Russie-Ukraine, les forces armées suédoises veulent accélérer le renforcement de la défense. Cinq capacités doivent être renforcées en priorité, en particulier dans le terrestre.</p>



<ul><li><a href="https://club.bruxelles2.eu/2022/04/face-a-la-guerre-les-forces-armees-suedoises-demandent-plus-de-materiel/">Face à la guerre, les forces armées suédoises demandent plus de matériel</a></li></ul>



<p><strong>Mali. Quid de l&#8217;avenir des missions de sécurité et défense de l&#8217;UE dans le pays</strong></p>



<p>(Exclusif) Les ambassadeurs du comité politique et de sécurité (COPS) sont réunis, ce mardi (5 avril) pour discuter de l&#8217;avenir des missions déployées par l&#8217;UE au Mali. Alors que la réunion est toujours en cours, B2 obtient les principaux éléments de la décision mise sur la table. Les formations d&#8217;unités les plus robustes, d&#8217;unités pour le combat des FAMA, les forces armées maliennes (par la mission militaire EUTM Mali), comme de la Garde nationale (par la mission civile EUCAP Sahel Mali) sont suspendues jusqu&#8217;au moins le mois de mai, date de la revue stratégique. </p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/les-activites-de-formation-au-combat-deutm-mali-vont-etre-suspendues-officiellement/">Les activités de formation au combat d’EUTM Mali vont être suspendues officiellement</a></li></ul>



<blockquote class="wp-block-quote"><p>Pour vous <a href="https://club.bruxelles2.eu/register/">abonner et adhérer au Club B2 Pro</a></p></blockquote>



<p><strong>Yemen : une pause de deux mois dans le conflit</strong></p>



<p>[Pendant ce temps] Alors que toute l&#8217;attention est concentrée sur l&#8217;Ukraine, nous voulons garder un œil sur les autres zones de crise. L’annonce d’un cessez-le-feu par l’envoyé spécial du Secrétaire général de l’ONU pour le Yémen, Hans Grundberg, le 1er avril, n’est pas un mince exploit. Le respecter ne le sera pas non plus… Nommé à son poste en août 2021, le Suédois avait annoncé que cela faisait « plus de</p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/pendant-ce-temps-un-cessez-le-feu-au-yemen-pour-deux-mois/">[Pendant ce temps] Un cessez-le-feu au Yémen pour deux mois</a></li></ul>



<p><strong>Egypte : les Moubarak au tribunal</strong></p>



<p>En annulant symboliquement mercredi (6 avril) le gel des avoirs mis en place contre la famille Moubarak (gel des avoirs qui est déjà levé), les juges de la neuvième chambre du Tribunal ont surtout dressé un lourd réquisitoire contre le retard de la justice égyptienne à trancher cette affaire et envers un certain laxisme européen envers cette justice. Les Etats membres se contenant de reconduire les sanctions sans vraiment vérifier si les droits de la défense avaient bien été respectés. </p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/affaire-moubarak-les-errements-du-conseil-pointes-du-doigt-par-le-tribunal/">Affaire Moubarak. Les errements du Conseil pointés du doigt par le tribunal</a></li></ul>



<p><strong>L&#8217;OTAN se met à la techno</strong></p>



<p>(Analyse) Le concentré du meilleur de la technologie, c’est l’objectif de l&#8217;incubateur de l&#8217;Alliance atlantique, Diana, dont les ministres de la Défense ont signé la Charte ! Il va regrouper une soixantaine de sites. Sur le papier, la communication officielle de l&#8217;Alliance est merveilleuse. Dans la réalité c&#8217;est un peu différent. La répartition de ces centres montre un tel déséquilibre qu&#8217;on peut avoir un doute sur l&#8217;utilité de cet incubateur. Les Européens de l&#8217;Est fournissent la moitié des centres, les grands pays moteurs de l&#8217;UE (Allemagne, Italie, Espagne) font le service minimum. Même le Royaume-Uni et la Norvège ne sont pas très contributeurs. La France est absente. Et les USA réservent leur réponse !</p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/laccelerateur-dinnovation-de-lotan-se-met-en-place-cahin-cahan-la-charte-de-diana-signee/">L’accélérateur d’innovation de l’OTAN se met en place cahin cahan. La charte de DIANA signée</a></li></ul>



<p><strong>Au Conseil des Affaires étrangères</strong></p>



<p>(Avant-première) Le détail des questions abordées par les ministres des Affaires étrangères : la guerre en Ukraine, le Mali, la Libye, le Yémen, la Cour pénale internationale et les crimes de guerre. Après avoir suivi plusieurs briefings et discuté avec plusieurs diplomates, B2 vous donne les premières clés pour comprendre les enjeux de cette réunion qui se déroule à Luxembourg. </p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/la-guerre-russe-en-ukraine-a-lagenda-du-conseil-des-affaires-etrangeres-11-avril-2022/">à l’agenda du Conseil des Affaires étrangères (11 avril 2022)</a></li></ul>



<blockquote class="wp-block-quote"><p>Pour vous <a href="https://club.bruxelles2.eu/register/">abonner et adhérer au Club B2 Pro</a></p></blockquote>



<p><strong>Et toujours notre carnet de veille</strong></p>



<p>Le carnet ce sont des informations confidentielles, anticipées, mais les principales déclarations officielles contextualisées, les rapports et résolutions débattues, les décisions publiées au JO</p>



<ul><li>Lire : <a href="https://club.bruxelles2.eu/2022/04/carnet-09-04-2022-guerre-en-ukraine-defense-otan-diplomatie-crises-voisinage-pouvoirs/">Carnet (09.04.2022). Guerre en Ukraine. Défense. OTAN. Diplomatie. Crises. Voisinage. Pouvoirs</a></li></ul>



<p>(Nicolas Gros-Verheyde, avec toute l&#8217;équipe de B2, Aurélie Pugnet, Emmanuelle Stroesser, Agnès Faure et Clara Gantelet)</p>



<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="http://www.bruxelles2.eu/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/" data-a2a-title="Sanctions, Guerre en Ukraine, Otan, Égypte, Yémen, Mali, nos informations de la semaine"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div>

			</div>

	</article>

			
			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
						<img width="130" height="90" src="http://www.bruxelles2.eu/wp-content/uploads/metsola-shmyhalpmukraine-kiev@pe220401-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" loading="lazy" srcset="http://www.bruxelles2.eu/wp-content/uploads/metsola-shmyhalpmukraine-kiev@pe220401-130x90.jpg 130w, http://www.bruxelles2.eu/wp-content/uploads/metsola-shmyhalpmukraine-kiev@pe220401-392x272.jpg 392w, http://www.bruxelles2.eu/wp-content/uploads/metsola-shmyhalpmukraine-kiev@pe220401-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /><a href="http://www.bruxelles2.eu/2022/04/la-visite-a-kiev-de-metsola-sacrement-culottee/" rel="prev"><span class="meta-nav">&larr; Previous</span> La visite à Kiev de Metsola. Sacrément culottée</a>					</li>
				
							</ul>

			
			<div class="author-box author-bio-style-three">
				<div class="author-description-wrapper">
					<h4 class="author-name">Nicolas Gros-Verheyde</h4>

					
		<ul class="author-social-sites">
			
			
			
			
			
			
			
					</ul>

		
					<p class="author-description">Rédacteur en chef du site B2. Diplômé en droit européen de l'université Paris I Pantheon Sorbonne et auditeur 65e session IHEDN (Institut des hautes études de la défense nationale. Journaliste depuis 1989, fonde B2 - Bruxelles2 en 2008. Correspondant UE/OTAN à Bruxelles pour Sud-Ouest (auparavant Ouest-France et France-Soir).</p>

					
									</div>

				<div class="author-img"></div>
			</div>
			
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.bruxelles2.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="630b22cfb4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="13"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
			</div><!-- #primary -->


<div id="secondary">
	
	<aside id="block-12" class="widget widget_block clearfix">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget rss-widget-feed" href="http://club.bruxelles2.eu/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.bruxelles2.eu/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://club.bruxelles2.eu/">Exclusifs B2 Pro</a></h2><ul><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/le-petrole-lenjeu-strategique-de-la-reponse-europeenne-a-la-guerre-en-ukraine/'>Le pétrole, l’enjeu stratégique de la réponse européenne à la guerre en Ukraine</a> <span class="rss-date">11 April 2022</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/linfluence-de-la-russie-dans-les-balkans-force-linquietude-europeenne/'>L’influence de la Russie dans les Balkans force l’inquiétude européenne</a> <span class="rss-date">11 April 2022</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/face-a-la-guerre-en-ukraine-la-tchequie-accelere-son-rearmement/'>Face à la guerre en Ukraine, la Tchéquie accélère son réarmement</a> <span class="rss-date">11 April 2022</span> <cite>Agnès Faure</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/guerre-en-ukraine-un-recul-de-la-diplomatie-europeenne-loubli-de-la-mediation-un-risque-reel/'>Guerre en Ukraine. L’oubli de la médiation. Un recul de la diplomatie européenne. Un risque réel</a> <span class="rss-date">10 April 2022</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/affaire-moubarak-les-errements-du-conseil-pointes-du-doigt-par-le-tribunal/'>Affaire Moubarak. Les errements du Conseil pointés du doigt par le tribunal</a> <span class="rss-date">9 April 2022</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/carnet-09-04-2022-guerre-en-ukraine-defense-otan-diplomatie-crises-voisinage-pouvoirs/'>Carnet (09.04.2022). Guerre en Ukraine. Défense. OTAN. Diplomatie. Crises. Voisinage. Pouvoirs</a> <span class="rss-date">9 April 2022</span> <cite>Emmanuelle Stroesser</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/la-guerre-russe-en-ukraine-a-lagenda-du-conseil-des-affaires-etrangeres-11-avril-2022/'>La guerre russe en Ukraine et la Global gateway à l’agenda du Conseil des Affaires étrangères (11 avril 2022)</a> <span class="rss-date">9 April 2022</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/le-5e-paquet-de-sanctions-adopte-le-detail-des-mesures-reste-a-discuter-de-lembargo-sur-le-petrole/'>Le 5e paquet de sanctions adopté. Le détail des mesures. Reste à discuter de l’embargo sur le pétrole</a> <span class="rss-date">8 April 2022</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/laccelerateur-dinnovation-de-lotan-se-met-en-place-cahin-cahan-la-charte-de-diana-signee/'>L’accélérateur d’innovation de l’OTAN se met en place cahin cahan. La charte de DIANA signée</a> <span class="rss-date">8 April 2022</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/lobjectif-de-lotan-rearmer-les-ukrainiens-dixit-stoltenberg/'>L’objectif de l’OTAN : réarmer les Ukrainiens ! dixit Stoltenberg</a> <span class="rss-date">8 April 2022</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/pendant-ce-temps-un-cessez-le-feu-au-yemen-pour-deux-mois/'>[Pendant ce temps] Un cessez-le-feu au Yémen pour deux mois</a> <span class="rss-date">8 April 2022</span> <cite>Clara Gantelet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/face-a-la-guerre-les-forces-armees-suedoises-demandent-plus-de-materiel/'>Face à la guerre, les forces armées suédoises demandent plus de matériel</a> <span class="rss-date">8 April 2022</span> <cite>Agnès Faure</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/facilite-europeenne-pour-la-paix-une-nouvelle-tranche-daide-pour-lukraine/'>Facilité européenne pour la paix. Une nouvelle tranche d’aide pour l’Ukraine</a> <span class="rss-date">7 April 2022</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/la-finlande-et-la-suede-se-rapprochent-de-lotan/'>La Finlande et la Suède rapidement dans l’OTAN ?</a> <span class="rss-date">7 April 2022</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/analyse-adhesion-de-la-finlande-et-suede-a-lotan-des-garanties-de-securite-a-trouver/'>[Analyse] Adhésion de la Finlande et Suède à l’OTAN : des garanties de sécurité à trouver</a> <span class="rss-date">7 April 2022</span> <cite>Aurélie Pugnet</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/les-benelux-sengagent-a-investir-dans-la-defense-europeenne-leur-contribution-a-la-capacite-de-reaction-rapide/'>Les Benelux s’engagent à investir dans la défense européenne. Leur contribution à la capacité de réaction rapide</a> <span class="rss-date">7 April 2022</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/les-27-fixent-leur-doctrine-sur-les-sanctions-il-faut-accelerer-les-travaux-contre-les-mesures-extra-territoriales/'>Sanctions. Les 27 fixent leur doctrine. Il faut renforcer la lutte contre les sanctions extra-territoriales</a> <span class="rss-date">7 April 2022</span> <cite>Nicolas Gros-Verheyde</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/carnet-07-04-2022-confidentiels-defense-industries-otan-diplomatie-crises-securite-pouvoirs/'>Carnet (07.04.2022). Confidentiels. Défense. Industries. OTAN. Diplomatie. Crises. Sécurité. Pouvoirs</a> <span class="rss-date">7 April 2022</span> <cite>Emmanuelle Stroesser</cite></li><li><a class='rsswidget' href='https://club.bruxelles2.eu/2022/04/lheure-des-questions-au-parlement-europeen-operation-depoussierage/'>L’heure des questions au Parlement européen. Opération dépoussiérage</a> <span class="rss-date">7 April 2022</span> <cite>Emmanuelle Stroesser</cite></li></ul></div></div>
</div>
</div></div>
</div>
</div>
</aside>      <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix">
  
      <h3 class="widget-title"><span>Inscrivez-vous à la newsletter du blog</span></h3>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="http://www.bruxelles2.eu/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="636320fa4f" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_NjA1MDY1MDRjMzU0X2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_recaptcha" data-sitekey="6LcItL4SAAAAAO6oInvEALdB1xPstnHAp0dtgATW">
      <div class="mailpoet_recaptcha_container"></div>
      <noscript>
        <div>
          <div class="mailpoet_recaptcha_noscript_container">
            <div>
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcItL4SAAAAAO6oInvEALdB1xPstnHAp0dtgATW" frameborder="0" scrolling="no">
              </iframe>
            </div>
          </div>
          <div class="mailpoet_recaptcha_noscript_input">
            <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response">
            </textarea>
          </div>
        </div>
      </noscript>
      <input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha">
    </div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m&#039;inscris !" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Vérifiez votre boîte de réception afin de confirmer votre souscription aux alertes du Blog. NB : ce ceci est une souscription uniquement aux alertes du Blog (serveur libre d&#039;accès. Les alertes de B2 Pro sont réservées aux adhérents et abonnés de B2).
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
  <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Le manuel sur la PeSDC</span></h3><div class="textwidget custom-html-widget"><div style="font-family: Arial, Helvetica, sans-serif; font-size: 100%;"><a href="http://www.editionsduvillard.eu/"><img class="aligncenter" style="margin-left: 8px;" title="Lezard" alt="" src="http://www.bruxelles2.eu/wp-content/uploads/2017/03/extrait-cover-manuelpsdc-19.03.png" width="200" height="30" /></a><p style="color: black;"> • Pour tout connaître sur l'Europe de la défense, une seule référence : « Le manuel sur la politique européenne de défense et de sécurité commune » A. Dumoulin, N. Gros-Verheyde (éditions du Villard, 500 pages, 1500 références) </p> <a style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" title="Comment souscrire ?" href="https://editionsduvillard.bruxelles2.eu/manuelpesdc">Descriptif&nbsp;►</a>  <a  style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" href="https://editionsduvillard.bruxelles2.eu/acheter-louvrage-en-ligne/">Acheter en ligne&nbsp;►</a></div></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix copyright-center ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="tag_cloud-6" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="http://www.bruxelles2.eu/tag/afghanistan/" class="tag-cloud-link tag-link-111 tag-link-position-1" style="font-size: 12.463768115942pt;" aria-label="Afghanistan (226 items)">Afghanistan</a>
<a href="http://www.bruxelles2.eu/tag/aide-humanitaire/" class="tag-cloud-link tag-link-4169 tag-link-position-2" style="font-size: 11.449275362319pt;" aria-label="Aide humanitaire (202 items)">Aide humanitaire</a>
<a href="http://www.bruxelles2.eu/tag/allemagne/" class="tag-cloud-link tag-link-121 tag-link-position-3" style="font-size: 14.695652173913pt;" aria-label="Allemagne (297 items)">Allemagne</a>
<a href="http://www.bruxelles2.eu/tag/armee/" class="tag-cloud-link tag-link-102 tag-link-position-4" style="font-size: 9.2173913043478pt;" aria-label="Armée (157 items)">Armée</a>
<a href="http://www.bruxelles2.eu/tag/belgique/" class="tag-cloud-link tag-link-4172 tag-link-position-5" style="font-size: 13.072463768116pt;" aria-label="Belgique (247 items)">Belgique</a>
<a href="http://www.bruxelles2.eu/tag/budget/" class="tag-cloud-link tag-link-103 tag-link-position-6" style="font-size: 9.8260869565217pt;" aria-label="Budget (169 items)">Budget</a>
<a href="http://www.bruxelles2.eu/tag/ashton/" class="tag-cloud-link tag-link-79 tag-link-position-7" style="font-size: 12.260869565217pt;" aria-label="Cathy Ashton (222 items)">Cathy Ashton</a>
<a href="http://www.bruxelles2.eu/tag/commission-europeenne/" class="tag-cloud-link tag-link-78 tag-link-position-8" style="font-size: 16.31884057971pt;" aria-label="Commission européenne (353 items)">Commission européenne</a>
<a href="http://www.bruxelles2.eu/tag/gestion-de-crise/" class="tag-cloud-link tag-link-4185 tag-link-position-9" style="font-size: 10.028985507246pt;" aria-label="Doctrine PSDC Gestion de crises (171 items)">Doctrine PSDC Gestion de crises</a>
<a href="http://www.bruxelles2.eu/tag/europe-de-la-defense/" class="tag-cloud-link tag-link-62 tag-link-position-10" style="font-size: 16.724637681159pt;" aria-label="Défense UE (367 items)">Défense UE</a>
<a href="http://www.bruxelles2.eu/tag/espagne/" class="tag-cloud-link tag-link-120 tag-link-position-11" style="font-size: 10.63768115942pt;" aria-label="Espagne (187 items)">Espagne</a>
<a href="http://www.bruxelles2.eu/tag/eulex-kosovo/" class="tag-cloud-link tag-link-1388 tag-link-position-12" style="font-size: 11.04347826087pt;" aria-label="EULEX Kosovo (192 items)">EULEX Kosovo</a>
<a href="http://www.bruxelles2.eu/tag/atalanta/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 19.565217391304pt;" aria-label="EUNAVFOR Atalanta (513 items)">EUNAVFOR Atalanta</a>
<a href="http://www.bruxelles2.eu/tag/eunavfor-med/" class="tag-cloud-link tag-link-4016 tag-link-position-14" style="font-size: 10.63768115942pt;" aria-label="EUNAVFOR Med (184 items)">EUNAVFOR Med</a>
<a href="http://www.bruxelles2.eu/tag/eutm-mali/" class="tag-cloud-link tag-link-1658 tag-link-position-15" style="font-size: 11.652173913043pt;" aria-label="EUTM Mali (209 items)">EUTM Mali</a>
<a href="http://www.bruxelles2.eu/tag/exclusif/" class="tag-cloud-link tag-link-815 tag-link-position-16" style="font-size: 10.840579710145pt;" aria-label="exclusif (189 items)">exclusif</a>
<a href="http://www.bruxelles2.eu/tag/formation/" class="tag-cloud-link tag-link-282 tag-link-position-17" style="font-size: 13.478260869565pt;" aria-label="Formation (257 items)">Formation</a>
<a href="http://www.bruxelles2.eu/tag/france/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 22pt;" aria-label="France (670 items)">France</a>
<a href="http://www.bruxelles2.eu/tag/grece/" class="tag-cloud-link tag-link-163 tag-link-position-19" style="font-size: 9.2173913043478pt;" aria-label="Grèce (157 items)">Grèce</a>
<a href="http://www.bruxelles2.eu/tag/italie/" class="tag-cloud-link tag-link-140 tag-link-position-20" style="font-size: 12.260869565217pt;" aria-label="Italie (223 items)">Italie</a>
<a href="http://www.bruxelles2.eu/tag/justice/" class="tag-cloud-link tag-link-91 tag-link-position-21" style="font-size: 15.913043478261pt;" aria-label="Justice (334 items)">Justice</a>
<a href="http://www.bruxelles2.eu/tag/kosovo/" class="tag-cloud-link tag-link-145 tag-link-position-22" style="font-size: 10.028985507246pt;" aria-label="Kosovo (173 items)">Kosovo</a>
<a href="http://www.bruxelles2.eu/tag/libye/" class="tag-cloud-link tag-link-617 tag-link-position-23" style="font-size: 17.536231884058pt;" aria-label="Libye (411 items)">Libye</a>
<a href="http://www.bruxelles2.eu/tag/mali/" class="tag-cloud-link tag-link-462 tag-link-position-24" style="font-size: 13.072463768116pt;" aria-label="Mali (243 items)">Mali</a>
<a href="http://www.bruxelles2.eu/tag/marine/" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 17.130434782609pt;" aria-label="marine (388 items)">marine</a>
<a href="http://www.bruxelles2.eu/tag/onu/" class="tag-cloud-link tag-link-94 tag-link-position-26" style="font-size: 10.028985507246pt;" aria-label="ONU (174 items)">ONU</a>
<a href="http://www.bruxelles2.eu/tag/otan/" class="tag-cloud-link tag-link-81 tag-link-position-27" style="font-size: 17.942028985507pt;" aria-label="OTAN (429 items)">OTAN</a>
<a href="http://www.bruxelles2.eu/tag/parlement-europeen/" class="tag-cloud-link tag-link-247 tag-link-position-28" style="font-size: 14.086956521739pt;" aria-label="parlement européen (277 items)">parlement européen</a>
<a href="http://www.bruxelles2.eu/tag/pays-bas/" class="tag-cloud-link tag-link-167 tag-link-position-29" style="font-size: 10.028985507246pt;" aria-label="Pays-Bas (174 items)">Pays-Bas</a>
<a href="http://www.bruxelles2.eu/tag/piraterie/" class="tag-cloud-link tag-link-93 tag-link-position-30" style="font-size: 19.36231884058pt;" aria-label="piraterie (504 items)">piraterie</a>
<a href="http://www.bruxelles2.eu/tag/piraterie-maritime/" class="tag-cloud-link tag-link-52 tag-link-position-31" style="font-size: 16.31884057971pt;" aria-label="Piraterie maritime (355 items)">Piraterie maritime</a>
<a href="http://www.bruxelles2.eu/tag/pirates/" class="tag-cloud-link tag-link-82 tag-link-position-32" style="font-size: 14.492753623188pt;" aria-label="pirates (285 items)">pirates</a>
<a href="http://www.bruxelles2.eu/tag/police/" class="tag-cloud-link tag-link-149 tag-link-position-33" style="font-size: 8.4057971014493pt;" aria-label="Police (144 items)">Police</a>
<a href="http://www.bruxelles2.eu/tag/defense-ue-doctrine-politique/" class="tag-cloud-link tag-link-4163 tag-link-position-34" style="font-size: 8pt;" aria-label="Politique de défense (136 items)">Politique de défense</a>
<a href="http://www.bruxelles2.eu/tag/pologne/" class="tag-cloud-link tag-link-185 tag-link-position-35" style="font-size: 9.0144927536232pt;" aria-label="Pologne (155 items)">Pologne</a>
<a href="http://www.bruxelles2.eu/tag/royaume-uni/" class="tag-cloud-link tag-link-101 tag-link-position-36" style="font-size: 15.710144927536pt;" aria-label="Royaume-Uni (329 items)">Royaume-Uni</a>
<a href="http://www.bruxelles2.eu/tag/russie/" class="tag-cloud-link tag-link-92 tag-link-position-37" style="font-size: 15.304347826087pt;" aria-label="Russie (313 items)">Russie</a>
<a href="http://www.bruxelles2.eu/tag/seae/" class="tag-cloud-link tag-link-281 tag-link-position-38" style="font-size: 15.913043478261pt;" aria-label="SEAE (341 items)">SEAE</a>
<a href="http://www.bruxelles2.eu/tag/somalie/" class="tag-cloud-link tag-link-123 tag-link-position-39" style="font-size: 13.275362318841pt;" aria-label="Somalie (252 items)">Somalie</a>
<a href="http://www.bruxelles2.eu/tag/syrie/" class="tag-cloud-link tag-link-4076 tag-link-position-40" style="font-size: 14.086956521739pt;" aria-label="Syrie (274 items)">Syrie</a>
<a href="http://www.bruxelles2.eu/tag/terrorisme/" class="tag-cloud-link tag-link-4173 tag-link-position-41" style="font-size: 10.028985507246pt;" aria-label="Terrorisme (171 items)">Terrorisme</a>
<a href="http://www.bruxelles2.eu/tag/turquie/" class="tag-cloud-link tag-link-243 tag-link-position-42" style="font-size: 8.8115942028986pt;" aria-label="Turquie (152 items)">Turquie</a>
<a href="http://www.bruxelles2.eu/tag/ue/" class="tag-cloud-link tag-link-108 tag-link-position-43" style="font-size: 18.144927536232pt;" aria-label="UE (440 items)">UE</a>
<a href="http://www.bruxelles2.eu/tag/ukraine/" class="tag-cloud-link tag-link-99 tag-link-position-44" style="font-size: 11.449275362319pt;" aria-label="Ukraine (202 items)">Ukraine</a>
<a href="http://www.bruxelles2.eu/tag/usa/" class="tag-cloud-link tag-link-593 tag-link-position-45" style="font-size: 10.434782608696pt;" aria-label="USA (180 items)">USA</a></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="nav_menu-15" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Tout sur B2</span></h3><div class="menu-menu-3-about-b2-container"><ul id="menu-menu-3-about-b2" class="menu"><li id="menu-item-75970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75970"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">Tout savoir sur B2</a></li>
<li id="menu-item-75975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75975"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/lequipe-du-site/">L&#8217;équipe du site</a></li>
<li id="menu-item-107911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107911"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/ligne-editoriale/">Charte rédactionnelle, ligne éditoriale</a></li>
<li id="menu-item-102379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-102379"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/protection-des-donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-75982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75982"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/copyright-et-reprise-du-contenu/">Reprise de contenu et Copyright</a></li>
<li id="menu-item-112417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112417"><a href="http://www.bruxelles2.eu/faq/">Guide du lecteur – blog</a></li>
<li id="menu-item-89700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89700"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/pour-soutenir-bruxelles2/">Soutenir B2</a></li>
<li id="menu-item-75981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75981"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/stages/">Poste en stage pour un/e jeune étudiant/e</a></li>
<li id="menu-item-75983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75983"><a href="http://www.bruxelles2.eu/contact/">Contact</a></li>
<li id="menu-item-75980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75980"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/mentions-legales/">Mentions légales</a></li>
</ul></div></aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="onesignalwidget-4" class="widget widget_onesignalwidget clearfix"><h3 class="widget-title"><span>Un pop sur votre écran à chaque article</span></h3><a href="#" class="OneSignal-prompt">s'inscrire</a></aside><aside id="calendar-7" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>April 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.bruxelles2.eu/2022/04/02/" aria-label="Posts published on April 2, 2022">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td><a href="http://www.bruxelles2.eu/2022/04/10/" aria-label="Posts published on April 10, 2022">10</a></td>
	</tr>
	<tr>
		<td>11</td><td id="today">12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.bruxelles2.eu/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>© Bruxelles 2 / B2</span></h3>			<div class="textwidget"><p>Tous droits de reproduction réservés. Un article du blog de B2 peut être reproduit sous 3 conditions : 1° pas de reproduction intégrale mais d&#8217;un extrait. 2° mention de la source (B2 &#8211; Bruxelles2). 3° mention du lien vers le site. Le non respect de ses trois conditions équivaut à une contrefaçon.</p>
</div>
		</aside>			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Bruxelles2/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bruxelles2" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright © 2022 <a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe géopolitique" ><span>B2 Le blog de l&#039;Europe géopolitique</span></a>. </div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
						<div class="reading-progress-bar"></div>
					</div><!-- #page -->
		<div class="a2a_kit a2a_kit_size_24 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2022%2F04%2Frussie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine%2F&amp;linkname=Sanctions%2C%20Guerre%20en%20Ukraine%2C%20Otan%2C%20%C3%89gypte%2C%20Y%C3%A9men%2C%20Mali%2C%20nos%20informations%20de%20la%20semaine%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20g%C3%A9opolitique" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.bruxelles2.eu/wp-content/plugins/gtranslate/flags/svg/fr.svg" height="16" width="16" alt="fr" /> French</a>
</div>
<div class="option">
<a href="https://www.bruxelles2.eu/en/" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.bruxelles2.eu/wp-content/plugins/gtranslate/flags/svg/en.svg" height="16" width="16" alt="en" /> English</a><a href="https://www.bruxelles2.eu" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl selected"><img data-gt-lazy-src="//www.bruxelles2.eu/wp-content/plugins/gtranslate/flags/svg/fr.svg" height="16" width="16" alt="fr" /> French</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='fr';if(lang == 'fr')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div><style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.bruxelles2.eu/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.2.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.2.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=3.2.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.2.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.2.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/prognroll/prognroll.min.js?ver=3.2.2' id='prognroll-js'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.2.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_progress_bar_bgcolor = {"bg_color":"#1a682d"};
var colormag_load_more = {"tg_nonce":"0f90772099","ajax_url":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.2.2' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.2.2' id='colormag-loadmore-js'></script>
<script type='text/javascript' id='colormag-infinite-scroll-js-extra'>
/* <![CDATA[ */
var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"year\":2022,\"monthnum\":4,\"name\":\"russie-otan-finlande-et-suede-yemen-mali-nos-informations-de-la-semaine\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":15,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"7ea6022457","allPostsLoadedMessage":"All Posts Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/infinite-scroll.min.js?ver=3.2.2' id='colormag-infinite-scroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=5.9.3' id='mailpoet_recaptcha-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/mailpoet/assets/dist/js/public.a3850a6f.js?ver=3.86.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

</body>
</html>
