<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Dernières nouvelles des missions PSDC maintien de la paix de l&#039;UE (décembre 2019) - B2 Le blog de l&#039;Europe politique</title>
<link rel="alternate" hreflang="fr" href="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dernières nouvelles des missions PSDC maintien de la paix de l&#039;UE (décembre 2019) - B2 Le blog de l&#039;Europe politique" />
<meta property="og:description" content="(B2) Fin de formation des policiers et gendarmes à Gao, portrait d&rsquo;un formateur en RCA, visite royale à EUNAVFOR Atalanta&#8230;" />
<meta property="og:url" content="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/" />
<meta property="og:site_name" content="B2 Le blog de l&#039;Europe politique" />
<meta property="article:publisher" content="http://facebook.com/bruxelles2" />
<meta property="article:section" content="Actu Blog" />
<meta property="article:published_time" content="2019-12-30T15:27:19+00:00" />
<meta property="article:modified_time" content="2019-12-30T15:11:40+00:00" />
<meta property="og:updated_time" content="2019-12-30T15:11:40+00:00" />
<meta property="og:image" content="http://www.bruxelles2.eu/wp-content/uploads/gajdos-eufor-sih-@191213.png" />
<meta property="og:image:width" content="1486" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(B2) Fin de formation des policiers et gendarmes à Gao, portrait d&rsquo;un formateur en RCA, visite royale à EUNAVFOR Atalanta&#8230;" />
<meta name="twitter:title" content="Dernières nouvelles des missions PSDC maintien de la paix de l&#039;UE (décembre 2019) - B2 Le blog de l&#039;Europe politique" />
<meta name="twitter:site" content="@bruxelles2" />
<meta name="twitter:image" content="http://www.bruxelles2.eu/wp-content/uploads/gajdos-eufor-sih-@191213.png" />
<meta name="twitter:creator" content="@bruxelles2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bruxelles2.eu/#organization","name":"Ass. Soutien B2","url":"http://www.bruxelles2.eu/","sameAs":["http://facebook.com/bruxelles2","https://www.youtube.com/channel/UCtoLZe6ieU5l6zhtY81vVRg","https://twitter.com/bruxelles2"],"logo":{"@type":"ImageObject","@id":"http://www.bruxelles2.eu/#logo","url":"http://www.bruxelles2.eu/wp-content/uploads/2016/02/logo-B2-new.jpg","width":1754,"height":1241,"caption":"Ass. Soutien B2"},"image":{"@id":"http://www.bruxelles2.eu/#logo"}},{"@type":"WebSite","@id":"http://www.bruxelles2.eu/#website","url":"http://www.bruxelles2.eu/","name":"B2 Le blog de l&#039;Europe politique","description":"D\u00e9fense - Diplomatie - S\u00e9curit\u00e9 - Crises - Pouvoirs","publisher":{"@id":"http://www.bruxelles2.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bruxelles2.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#primaryimage","url":"http://www.bruxelles2.eu/wp-content/uploads/gajdos-eufor-sih-@191213.png","width":1486,"height":1000},{"@type":"WebPage","@id":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#webpage","url":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/","inLanguage":"fr-FR","name":"Derni\u00e8res nouvelles des missions PSDC maintien de la paix de l&#039;UE (d\u00e9cembre 2019) - B2 Le blog de l&#039;Europe politique","isPartOf":{"@id":"http://www.bruxelles2.eu/#website"},"primaryImageOfPage":{"@id":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#primaryimage"},"datePublished":"2019-12-30T15:27:19+00:00","dateModified":"2019-12-30T15:11:40+00:00"},{"@type":"Article","@id":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#article","isPartOf":{"@id":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#webpage"},"author":{"@id":"http://www.bruxelles2.eu/#/schema/person/39dfab7347ff4ae3beb1e5db2d6aa7a5"},"headline":"Derni\u00e8res nouvelles des missions PSDC maintien de la paix de l&rsquo;UE (d\u00e9cembre 2019)","datePublished":"2019-12-30T15:27:19+00:00","dateModified":"2019-12-30T15:11:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#webpage"},"publisher":{"@id":"http://www.bruxelles2.eu/#organization"},"image":{"@id":"http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#primaryimage"},"articleSection":"Actu Blog,Missions PSDC"},{"@type":["Person"],"@id":"http://www.bruxelles2.eu/#/schema/person/39dfab7347ff4ae3beb1e5db2d6aa7a5","name":"Nicolas Gros-Verheyde","description":"R\u00e9dacteur en chef du site B2. Dipl\u00f4m\u00e9 en droit europ\u00e9en \u00e0 l'universit\u00e9 Paris I Pantheon Sorbonne. Journaliste professionnel depuis 1989, fonde B2 - Bruxelles2 en 2008. Correspondant UE/OTAN \u00e0 Bruxelles pour Sud-Ouest (auparavant Ouest-France et France-Soir). Auditeur de la 65e session de l'IHEDN (Institut des hautes \u00e9tudes de la d\u00e9fense nationale).","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe politique &raquo; Flux" href="http://www.bruxelles2.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe politique &raquo; Flux des commentaires" href="http://www.bruxelles2.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2 Le blog de l&#039;Europe politique &raquo; Dernières nouvelles des missions PSDC maintien de la paix de l&rsquo;UE (décembre 2019) Flux des commentaires" href="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bruxelles2.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bruxelles2.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='http://www.bruxelles2.eu/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='//www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.bruxelles2.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bruxelles2.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bruxelles2.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.bruxelles2.eu/?p=96941' />
<link rel="alternate" type="application/json+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bruxelles2.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.6 stt:1,4;" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#08b097">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Blog B2">
<meta name="application-name" content="Blog B2">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#08b098"><link rel="pingback" href="http://www.bruxelles2.eu/xmlrpc.php"><!-- All in one Favicon 4.7 -->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.bruxelles2.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1d1f6f2c-bb27-4f5c-a2ef-d06eb2d5bcdf';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bruxelles2 Blog";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre abonnement.";
oneSignal_options['path'] = "https://www.bruxelles2.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bruxelles2 Notifications';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nous voulons vous tenir informé de la parution de nouveaux articles à tous moment.';
oneSignal_options['promptOptions']['siteName'] = 'https://bruxelles2.eu';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez pour vous abonner aux notifications de B2!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications de B2.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous vous êtes désabonné !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications des articles du blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONNEZ VOUS';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnement';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Autorisation des notifications.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour débloquer la notification.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bruxelles2.eu/wp-content/uploads/2016/02/cropped-logo-b2-new-1-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19504024-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- B2 Le blog de l&#039;Europe politique Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.wpml-ls-legacy-dropdown a {
	border: none;
}
.entry-content ul {
	list-style: inside;
}
.entry-content li {
	font-size: 15px;
}
.comments {
	display:none;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-96941 single-format-standard wp-custom-logo  wide">





<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Récents :			</strong>
			<ul class="newsticker">
									<li>
						<a href="http://club.bruxelles2.eu/2019/12/un-engagement-dans-takuba-au-sahel-nein-confirme-berlin-reflechissons-dabord/" title="Un engagement dans Takuba au Sahel : ‘Nein’ confirme Berlin. Réfléchissons d’abord">Un engagement dans Takuba au Sahel : ‘Nein’ confirme Berlin. Réfléchissons d’abord</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2019/12/les-chiliens-prolongent-en-bosnie-herzegovine/" title="Les Chiliens prolongent en Bosnie-Herzégovine. L&rsquo;engagement en Haïti refait surface">Les Chiliens prolongent en Bosnie-Herzégovine. L&rsquo;engagement en Haïti refait surface</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/" title="Dernières nouvelles des missions PSDC maintien de la paix de l&rsquo;UE (décembre 2019)">Dernières nouvelles des missions PSDC maintien de la paix de l&rsquo;UE (décembre 2019)</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2019/12/pause-de-fin-dannee/" title="Pause de fin d&rsquo;année">Pause de fin d&rsquo;année</a>
					</li>
									<li>
						<a href="http://www.bruxelles2.eu/2019/12/lespagne-prete-a-mettre-un-navire-dans-loperation-sophia-sous-14-jours/" title="L&rsquo;Espagne prête à mettre un navire dans l&rsquo;opération Sophia sous 14 jours">L&rsquo;Espagne prête à mettre un navire dans l&rsquo;opération Sophia sous 14 jours</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.bruxelles2.eu/" class="custom-logo-link" rel="home"><img width="250" height="89" src="http://www.bruxelles2.eu/wp-content/uploads/2019/04/cropped-logo_b2_2012-1.png" class="custom-logo" alt="B2 Le blog de l&#039;Europe politique" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe politique" rel="home">B2 Le blog de l&#039;Europe politique</a>
							</h3>
						
												<p id="site-description">Défense &#8211; Diplomatie &#8211; Sécurité &#8211; Crises &#8211; Pouvoirs</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="icl_lang_sel_widget-3" class="widget widget_icl_lang_sel_widget clearfix">
<div
	 class="wpml-ls-sidebars-colormag_header_sidebar wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown">
	<ul>

		<li tabindex="0" class="wpml-ls-slot-colormag_header_sidebar wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown">
			<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle"><img class="wpml-ls-flag" src="http://www.bruxelles2.eu/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt=""><span class="wpml-ls-native">Français</span></a>

			<ul class="wpml-ls-sub-menu">
							</ul>

		</li>

	</ul>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe politique"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="http://www.bruxelles2.eu/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Recherche" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
<input type='hidden' name='lang' value='fr' /></form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-2-themes" class="menu"><li id="menu-item-52472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52472 menu-item-category-3208"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/">Diplomatie</a>
<ul class="sub-menu">
	<li id="menu-item-67948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67948 menu-item-category-4960"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/aide-au-developpement/">Aide au Développement</a></li>
	<li id="menu-item-46807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46807 menu-item-category-74"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/aide-humanitaire/">Aide humanitaire</a></li>
	<li id="menu-item-67947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67947 menu-item-category-4930"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/diplomatie/">Diplomatie</a></li>
	<li id="menu-item-19212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19212 menu-item-category-30"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/droit-international-humanitaire/">Droit international DiH</a></li>
	<li id="menu-item-19214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19214 menu-item-category-80"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/haut-representant/">Haut représentant de l&rsquo;UE</a></li>
	<li id="menu-item-68222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68222 menu-item-category-4901"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/pesc-doctrine/">Stratégie PESC</a></li>
	<li id="menu-item-67946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67946 menu-item-category-205"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/service-diplomatique-europeen/">Service diplomatique européen SEAE</a></li>
	<li id="menu-item-68287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68287 menu-item-category-5041"><a href="http://www.bruxelles2.eu/category/politique-etrangere-0/premices/">Histoire de la PESC</a></li>
</ul>
</li>
<li id="menu-item-68002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68002 menu-item-category-5074"><a href="http://www.bruxelles2.eu/category/defense-ue/">Défense</a>
<ul class="sub-menu">
	<li id="menu-item-68003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68003 menu-item-category-4970"><a href="http://www.bruxelles2.eu/category/economie-de-defense/budget-de-defense/">Budgets de défense</a></li>
	<li id="menu-item-19184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19184 menu-item-category-17"><a href="http://www.bruxelles2.eu/category/armees-europeennes/">ARMÉES</a>
	<ul class="sub-menu">
		<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47888 menu-item-category-1143"><a href="http://www.bruxelles2.eu/category/armees-europeennes/aviation/">Aviation</a></li>
		<li id="menu-item-68009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68009 menu-item-category-5076"><a href="http://www.bruxelles2.eu/category/armees-europeennes/drones/">Drones</a></li>
		<li id="menu-item-67964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67964 menu-item-category-4968"><a href="http://www.bruxelles2.eu/category/armees-europeennes/defense-anti-missile/">Défense anti-missile</a></li>
		<li id="menu-item-68010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68010 menu-item-category-4999"><a href="http://www.bruxelles2.eu/category/armees-europeennes/espace/">Espace Satellites</a></li>
		<li id="menu-item-68011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68011 menu-item-category-5078"><a href="http://www.bruxelles2.eu/category/armees-europeennes/gendarmerie/">Police Gendarmerie</a></li>
		<li id="menu-item-68012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68012 menu-item-category-5079"><a href="http://www.bruxelles2.eu/category/armees-europeennes/helicopteres/">Hélicoptères</a></li>
		<li id="menu-item-68013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68013 menu-item-category-5077"><a href="http://www.bruxelles2.eu/category/armees-europeennes/marine/">Marine</a></li>
		<li id="menu-item-68007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68007 menu-item-category-5080"><a href="http://www.bruxelles2.eu/category/armees-europeennes/armee-de-terre/">Terrestre</a></li>
	</ul>
</li>
	<li id="menu-item-78085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78085 menu-item-category-5759"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-militaire/">Coopération militaire</a></li>
	<li id="menu-item-78086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78086 menu-item-category-5709"><a href="http://www.bruxelles2.eu/category/defense-ue/cooperation-struturee-permanente/">Coopération structurée permanente PESCO</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19188 menu-item-category-28"><a href="http://www.bruxelles2.eu/category/defense-ue/defense-ue-doctrine-politique/">Défense UE (doctrine)</a></li>
	<li id="menu-item-90714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90714 menu-item-category-5772"><a href="http://www.bruxelles2.eu/category/economie-de-defense/exportation/">Exportation d’armes</a></li>
	<li id="menu-item-68006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68006 menu-item-category-4900"><a href="http://www.bruxelles2.eu/category/armees-europeennes/defense-doctrine/">Politiques nationales de défense</a></li>
	<li id="menu-item-57837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57837 menu-item-category-1094"><a href="http://www.bruxelles2.eu/category/operations/textes-ue/">Textes UE &#8211; PSDC</a></li>
	<li id="menu-item-67969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67969"><a href="https://club.bruxelles2.eu/2015/03/glossaire-de-leurope-de-la-defense-pesc-psdc-otan/">* Glossaire de la défense</a></li>
	<li id="menu-item-47839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47839"><a href="http://www.bruxelles2.eu/le-fil-rss-des-blogs-defense/">* Le fil d&rsquo;info des blogs de défense</a></li>
</ul>
</li>
<li id="menu-item-52642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52642 menu-item-category-3351"><a href="http://www.bruxelles2.eu/category/economie0/">Industrie</a>
<ul class="sub-menu">
	<li id="menu-item-90712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90712 menu-item-category-5771"><a href="http://www.bruxelles2.eu/category/economie-de-defense/">Défense</a></li>
	<li id="menu-item-90713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90713 menu-item-category-4998"><a href="http://www.bruxelles2.eu/category/economie-de-defense/entreprises-de-defense/">Entreprises de défense</a></li>
	<li id="menu-item-90715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90715 menu-item-category-5413"><a href="http://www.bruxelles2.eu/category/economie-de-defense/industrie-de-defense/">Industrie de défense</a></li>
	<li id="menu-item-52999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52999 menu-item-category-3459"><a href="http://www.bruxelles2.eu/category/economie0/banques-services-financiers/">Banques Services financiers</a></li>
	<li id="menu-item-52463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52463 menu-item-category-2696"><a href="http://www.bruxelles2.eu/category/europe-sociale/europe-sociale-philosophie-politique/">Europe Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53000 menu-item-category-3661"><a href="http://www.bruxelles2.eu/category/europe-sociale/droit-du-travail0/">Droit du Travail</a></li>
		<li id="menu-item-53001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53001 menu-item-category-3520"><a href="http://www.bruxelles2.eu/category/europe-sociale/emploi-restructurations/">Emploi Restructurations</a></li>
		<li id="menu-item-53053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53053 menu-item-category-2696"><a href="http://www.bruxelles2.eu/category/europe-sociale/europe-sociale-philosophie-politique/">Politique sociale européenne</a></li>
		<li id="menu-item-53003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53003 menu-item-category-3510"><a href="http://www.bruxelles2.eu/category/europe-sociale/exclusion-pauvrete/">Exclusion Pauvreté</a></li>
		<li id="menu-item-53014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53014 menu-item-category-3364"><a href="http://www.bruxelles2.eu/category/europe-sociale/sante-securite-sociale/">Santé sécurité sociale</a></li>
		<li id="menu-item-53012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53012 menu-item-category-3516"><a href="http://www.bruxelles2.eu/category/europe-sociale/service-public-solidarites/">Service public Solidarités</a></li>
	</ul>
</li>
	<li id="menu-item-53013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53013 menu-item-category-3212"><a href="http://www.bruxelles2.eu/category/economie0/fiscalite0/">Fiscalité</a></li>
	<li id="menu-item-52465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52465 menu-item-category-381"><a href="http://www.bruxelles2.eu/category/economie0/economie_zone_euro/">Monnaie Zone Euro</a></li>
	<li id="menu-item-48542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48542 menu-item-category-2769"><a href="http://www.bruxelles2.eu/category/economie0/marche-interieur-concurrence/">Marché intérieur &#8211; Concurrence</a></li>
</ul>
</li>
<li id="menu-item-50780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50780 menu-item-category-276"><a href="http://www.bruxelles2.eu/category/securite/">Intérieur</a>
<ul class="sub-menu">
	<li id="menu-item-67966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67966 menu-item-category-4585"><a href="http://www.bruxelles2.eu/category/securite/cooperation-judiciaire/">Coopération judiciaire</a>
	<ul class="sub-menu">
		<li id="menu-item-46012" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46012"><a href="http://www.bruxelles2.eu/tag/justice/">Justice</a></li>
	</ul>
</li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809 menu-item-category-242"><a href="http://www.bruxelles2.eu/category/securite/frontieres/">Frontières</a></li>
	<li id="menu-item-53370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53370 menu-item-category-3817"><a href="http://www.bruxelles2.eu/category/securite/immigration-asile/">Immigration Asile</a>
	<ul class="sub-menu">
		<li id="menu-item-65830" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65830"><a href="http://www.bruxelles2.eu/tag/crise-des-migrants/">Crise des migrants</a></li>
	</ul>
</li>
	<li id="menu-item-25304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25304 menu-item-category-519"><a href="http://www.bruxelles2.eu/category/securite/protection-civile/">Protection Civile</a></li>
	<li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57840 menu-item-category-132"><a href="http://www.bruxelles2.eu/category/securite/terrorisme/">Terrorisme</a>
	<ul class="sub-menu">
		<li id="menu-item-63052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63052"><a href="http://www.bruxelles2.eu/tag/attentats-de-bruxelles/">Attentats de Bruxelles 2016</a></li>
		<li id="menu-item-63055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63055"><a href="http://www.bruxelles2.eu/tag/attentats-de-paris/">Attentats de Paris 2015</a></li>
		<li id="menu-item-63053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63053"><a href="http://www.bruxelles2.eu/tag/attentats-de-londres/">Attentats de Londres 2005</a></li>
		<li id="menu-item-63054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63054"><a href="http://www.bruxelles2.eu/tag/attentats-de-madrid/">attentats de Madrid 2004</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-90716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90716 menu-item-category-6172"><a href="http://www.bruxelles2.eu/category/operations/">Opérations</a>
<ul class="sub-menu">
	<li id="menu-item-67775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67775 menu-item-category-555"><a href="http://www.bruxelles2.eu/category/operations/gestion-de-crise/">Doctrine de crise PSDC</a></li>
	<li id="menu-item-67728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67728 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Missions civiles PESD-PSDC</a>
	<ul class="sub-menu">
		<li id="menu-item-67753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67753"><a href="http://www.bruxelles2.eu/tag/euam-ukraine/">EUAM Ukraine</a></li>
		<li id="menu-item-67754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67754"><a href="http://www.bruxelles2.eu/tag/euavsec-sud-soudan/">EUAVSEC Sud Soudan (close)</a></li>
		<li id="menu-item-67762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67762"><a href="http://www.bruxelles2.eu/tag/eubam-libya/">EUBAM Libya</a></li>
		<li id="menu-item-67763" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67763"><a href="http://www.bruxelles2.eu/tag/eubam-moldova-ukraine/">EUBAM Moldova-Ukraine</a></li>
		<li id="menu-item-67764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67764"><a href="http://www.bruxelles2.eu/tag/eubam-rafah/">EUBAM Rafah (suspendue)</a></li>
		<li id="menu-item-67748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67748"><a href="http://www.bruxelles2.eu/tag/eulex-kosovo/">EULEX Kosovo</a></li>
		<li id="menu-item-68601" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68601"><a href="http://www.bruxelles2.eu/tag/eujust-lex-irak/">EUJUST Lex Irak (close)</a></li>
		<li id="menu-item-67745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67745"><a href="http://www.bruxelles2.eu/tag/eupt-kosovo/">EUPT Kosovo (close)</a></li>
		<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67720"><a href="http://www.bruxelles2.eu/tag/eumm-georgia/">EUMM Georgia</a></li>
		<li id="menu-item-67766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67766"><a href="http://www.bruxelles2.eu/tag/eucap-nestor/">EUCAP Somalia / Nestor</a></li>
		<li id="menu-item-67767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67767"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-mali/">EUCAP Sahel Mali</a></li>
		<li id="menu-item-67768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67768"><a href="http://www.bruxelles2.eu/tag/eucap-sahel-niger/">EUCAP Sahel Niger</a></li>
		<li id="menu-item-67743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67743"><a href="http://www.bruxelles2.eu/tag/eupm-bosnie/">EUPM Bosnie  (close)</a></li>
		<li id="menu-item-67744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67744"><a href="http://www.bruxelles2.eu/tag/eupol-afghanistan/">EUPOL Afghanistan (close)</a></li>
		<li id="menu-item-67722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67722"><a href="http://www.bruxelles2.eu/tag/eupol-copps/">EUPOL Copps</a></li>
		<li id="menu-item-67723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67723"><a href="http://www.bruxelles2.eu/tag/eupol-rd-congo/">EUPOL Rd Congo  (close)</a></li>
		<li id="menu-item-68602" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68602"><a href="http://www.bruxelles2.eu/tag/eussr-guinee-bissau/">EUSSR Guinée Bissau  (close)</a></li>
	</ul>
</li>
	<li id="menu-item-67729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67729 menu-item-category-2581"><a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/">Opérations militaires PeSDC</a>
	<ul class="sub-menu">
		<li id="menu-item-65833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65833"><a href="http://www.bruxelles2.eu/tag/eufor-althea/">EUFOR Althea</a></li>
		<li id="menu-item-65835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65835"><a href="http://www.bruxelles2.eu/tag/eufor-libya/">EUFOR Libya (close)</a></li>
		<li id="menu-item-65836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65836"><a href="http://www.bruxelles2.eu/tag/eufor-rca/">EUFOR RCA (close)</a></li>
		<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65837"><a href="http://www.bruxelles2.eu/tag/eufor-tchad/">EUFOR Tchad Rca 2008 (close)</a></li>
		<li id="menu-item-65831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65831"><a href="http://www.bruxelles2.eu/tag/atalanta/">EUNAVFOR Atalanta</a></li>
		<li id="menu-item-65832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65832"><a href="http://www.bruxelles2.eu/tag/eunavfor-med/">EUNAVFOR Med Sophia</a></li>
		<li id="menu-item-65838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65838"><a href="http://www.bruxelles2.eu/tag/eutm-mali/">EUTM Mali</a></li>
		<li id="menu-item-65839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65839"><a href="http://www.bruxelles2.eu/tag/eutm-rca/">EUTM RCA</a></li>
		<li id="menu-item-65840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65840"><a href="http://www.bruxelles2.eu/tag/eutm-somalia/">EUTM Somalia</a></li>
	</ul>
</li>
	<li id="menu-item-67965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67965 menu-item-category-4434"><a href="http://www.bruxelles2.eu/category/operations/operations-exterieures/">OPEX nationales et OTAN</a></li>
	<li id="menu-item-58637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58637"><a href="http://www.bruxelles2.eu/bilan-des-operations-anti-piraterie-eunavfor-atalanta-ctf-otan-russie-exclusif/">* Bilan anti-piraterie (EUNAVFOR Atalanta, CTF, Otan, Russie, Inde)</a></li>
	<li id="menu-item-58638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58638"><a href="http://www.bruxelles2.eu/in-memoriam-diplomates-et-militaires-morts-en-mission-ue/">*In Memoriam. Diplomates et militaires morts en mission</a></li>
</ul>
</li>
<li id="menu-item-57841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57841 menu-item-category-34"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/">Pouvoirs</a>
<ul class="sub-menu">
	<li id="menu-item-80905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80905 menu-item-category-2291"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/droits-fondamentaux-europe-pouvoir-traite-de-lisbonne/">Droits Fondamentaux</a></li>
	<li id="menu-item-67970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67970 menu-item-category-249"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/etats-membres/">Gouvernements</a></li>
	<li id="menu-item-57842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57842 menu-item-category-2279"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/institutions-ue/">Institutions UE</a></li>
	<li id="menu-item-57843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57843 menu-item-category-2719"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/politique2/">Politique européenne</a></li>
	<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385 menu-item-category-3195"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/histoire-europeenne/">Histoire européenne</a></li>
	<li id="menu-item-79049" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79049"><a href="http://www.bruxelles2.eu/tag/commission/">Commission européenne</a>
	<ul class="sub-menu">
		<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49898"><a href="http://www.bruxelles2.eu/tag/commission-1994/">Commission 1994 (Santer)</a></li>
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67718"><a href="http://www.bruxelles2.eu/tag/commission-1999/">Commission 1999 (Prodi)</a></li>
		<li id="menu-item-49899" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49899"><a href="http://www.bruxelles2.eu/tag/commission-2004/">Commission 2004 (Barroso I)</a></li>
		<li id="menu-item-49900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49900"><a href="http://www.bruxelles2.eu/tag/commission-2009/">Commission 2009 (Barroso II)</a></li>
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67719"><a href="http://www.bruxelles2.eu/tag/commission-2014/">Commission 2014 (Juncker)</a></li>
		<li id="menu-item-93391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-93391"><a href="http://www.bruxelles2.eu/tag/commission-2019/">Commission 2019</a></li>
	</ul>
</li>
	<li id="menu-item-79051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-79051"><a href="http://www.bruxelles2.eu/tag/elections/">Élections européennes</a>
	<ul class="sub-menu">
		<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48555"><a href="http://www.bruxelles2.eu/tag/elections-2004/">Élections 2004</a></li>
		<li id="menu-item-48301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48301"><a href="http://www.bruxelles2.eu/tag/elections-2009/">Élections 2009</a></li>
		<li id="menu-item-68051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68051"><a href="http://www.bruxelles2.eu/tag/elections-2014/">Élections 2014</a></li>
		<li id="menu-item-79050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79050"><a href="http://www.bruxelles2.eu/tag/elections-2019/">Élections 2019</a></li>
	</ul>
</li>
	<li id="menu-item-57844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57844 menu-item-category-1263"><a href="http://www.bruxelles2.eu/category/europe-pouvoir-traite-de-lisbonne/traites/">Traités CIG</a>
	<ul class="sub-menu">
		<li id="menu-item-49051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49051"><a href="http://www.bruxelles2.eu/tag/cig-1991/">CIG 1991 (Maastricht)</a></li>
		<li id="menu-item-49052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49052"><a href="http://www.bruxelles2.eu/tag/cig-2000/">CIG 2000 (Nice)</a></li>
		<li id="menu-item-49053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49053"><a href="http://www.bruxelles2.eu/tag/cig-2004/">CIG 2004 (Constitution)</a></li>
		<li id="menu-item-49054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49054"><a href="http://www.bruxelles2.eu/tag/cig-2007/">CIG 2007 (Lisbonne)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68288 menu-item-category-5262"><a href="http://www.bruxelles2.eu/category/zones-de-crise/">Zones de crises</a>
<ul class="sub-menu">
	<li id="menu-item-57857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57857"><a href="http://www.bruxelles2.eu">&#8212; Europe &#8212;</a></li>
	<li id="menu-item-57855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57855 menu-item-category-509"><a href="http://www.bruxelles2.eu/category/zones-de-crise/bosnie-kosovo/">Balkans</a></li>
	<li id="menu-item-75056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75056 menu-item-category-5690"><a href="http://www.bruxelles2.eu/category/zones-de-crise/europe/">Europe UE</a></li>
	<li id="menu-item-67731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67731 menu-item-category-510"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie-centrale-caucase-georgie-russie/">Russie Caucase Ukraine</a></li>
	<li id="menu-item-57859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57859"><a href="http://www.bruxelles2.eu">&#8212;- Afriques &#8212;-</a></li>
	<li id="menu-item-57852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57852 menu-item-category-544"><a href="http://www.bruxelles2.eu/category/zones-de-crise/cote-divoire-afrique/">Afrique de l&rsquo;Ouest</a></li>
	<li id="menu-item-57856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57856 menu-item-category-508"><a href="http://www.bruxelles2.eu/category/zones-de-crise/somalie-ouganda/">Corne de l&rsquo;Afrique</a></li>
	<li id="menu-item-57826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57826 menu-item-category-556"><a href="http://www.bruxelles2.eu/category/zones-de-crise/congo-grands-lacs/">Grands Lacs</a></li>
	<li id="menu-item-57830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57830 menu-item-category-587"><a href="http://www.bruxelles2.eu/category/zones-de-crise/maghreb/">Libye</a></li>
	<li id="menu-item-57833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57833 menu-item-category-328"><a href="http://www.bruxelles2.eu/category/zones-de-crise/sahel/">Sahel</a></li>
	<li id="menu-item-57834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57834 menu-item-category-507"><a href="http://www.bruxelles2.eu/category/zones-de-crise/tchad-soudan/">Tchad Soudan RCA</a></li>
	<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 menu-item-category-4035"><a href="http://www.bruxelles2.eu/category/zones-de-crise/piraterie-maritime/">Piraterie maritime</a></li>
	<li id="menu-item-57858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57858"><a href="http://www.bruxelles2.eu">&#8212; Asie / Moyen Orient &#8212;</a></li>
	<li id="menu-item-57854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57854 menu-item-category-1866"><a href="http://www.bruxelles2.eu/category/zones-de-crise/asie/">Asie</a></li>
	<li id="menu-item-57825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57825 menu-item-category-233"><a href="http://www.bruxelles2.eu/category/zones-de-crise/moyen-orient/">Golfe Moyen Orient</a></li>
	<li id="menu-item-57831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57831 menu-item-category-4027"><a href="http://www.bruxelles2.eu/category/zones-de-crise/mediterranee/">Méditerranée</a></li>
	<li id="menu-item-57827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57827 menu-item-category-520"><a href="http://www.bruxelles2.eu/category/zones-de-crise/iran-irak/">Iran</a></li>
	<li id="menu-item-57828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57828 menu-item-category-515"><a href="http://www.bruxelles2.eu/category/zones-de-crise/israel-liban-palestine/">Israel Palestine</a></li>
	<li id="menu-item-57829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57829 menu-item-category-119"><a href="http://www.bruxelles2.eu/category/zones-de-crise/syrie/">Liban Syrie Irak</a></li>
	<li id="menu-item-67730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67730 menu-item-category-4036"><a href="http://www.bruxelles2.eu/category/zones-de-crise/ameriques/">Amériques</a></li>
	<li id="menu-item-19209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19209 menu-item-category-523"><a href="http://www.bruxelles2.eu/category/zones-de-crise/yougoslavie-memoire-dun-desastre-europe-pouvoir-traite-de-lisbonne/">Ex-Yougoslavie 1991-1999 (mémoire d’un désastre)</a></li>
</ul>
</li>
<li id="menu-item-57845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57845 menu-item-category-2674"><a href="http://www.bruxelles2.eu/category/week-end/">Week-end</a>
<ul class="sub-menu">
	<li id="menu-item-60824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60824 menu-item-category-2831"><a href="http://www.bruxelles2.eu/category/week-end/arts-cinema/">Arts Ciné Scène</a></li>
	<li id="menu-item-67933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67933 menu-item-category-5071"><a href="http://www.bruxelles2.eu/category/week-end/colloque-conference/">Conférence</a></li>
	<li id="menu-item-79052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79052 menu-item-category-3118"><a href="http://www.bruxelles2.eu/category/economie0/consommateurs/">Consommation</a></li>
	<li id="menu-item-57846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57846 menu-item-category-524"><a href="http://www.bruxelles2.eu/category/week-end/lectures-du-week-end-2/">Lectures</a></li>
	<li id="menu-item-57847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57847 menu-item-category-2962"><a href="http://www.bruxelles2.eu/category/week-end/musique-rock-pop-world/">Musique Rock Pop</a></li>
</ul>
</li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-96941" class="post-96941 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-missions-pesdc">
	
	
	
	
		
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.bruxelles2.eu/category/a/news/" style="background:#606060" rel="category tag">Actu Blog</a>&nbsp;<a href="http://www.bruxelles2.eu/category/operations/missions-pesdc/"  rel="category tag">Missions PSDC</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Dernières nouvelles des missions PSDC maintien de la paix de l&rsquo;UE (décembre 2019)				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/" title="16:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-30T16:27:19+01:00">30 décembre 2019</time><time class="updated" datetime="2019-12-30T16:11:40+01:00">30 décembre 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bruxelles2.eu/author/nick22/" title="Nicolas Gros-Verheyde">Nicolas Gros-Verheyde</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">475 Views</span></span>
						<span class="comments"><a href="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			</div>
		<div class="entry-content clearfix">
			<blockquote>
<header class="tweet-header js-tweet-header flex flex-row flex-align--baseline"><strong>(B2) Fin de formation des policiers et gendarmes à Gao, portrait d&rsquo;un formateur en RCA, visite royale à EUNAVFOR Atalanta&#8230; quelques unes des dernières informations des missions de la PSDC<br />
</strong></header>
</blockquote>
<p><strong>Rome (Italie). Passage de relais au QG de l&rsquo;opération Sophia</strong></p>
<p>Le contre-amiral français Jean-Michel Martinet a pris le relais, officiellement le 1er décembre, de son compatriote, le contre-amiral Oliver Bodhuin, comme numéro 2 (commandant adjoint) de l&rsquo;opération de l&rsquo;UE de lutte contre les trafics en Méditerranée centrale (EUNAVFOR Med / Sophia). Opération qui reste limitée à une surveillance aérienne sans moyens navals, faute de volonté des États membres.</p>
<figure id="attachment_97544" aria-describedby="caption-attachment-97544" style="width: 650px" class="wp-caption alignnone"><a href="http://www.bruxelles2.eu/wp-content/uploads/passagerelaisraolivierbodhuinjean-michel-martinet@eunavformed191202.jpg"><img class="wp-image-97544 size-large" src="http://www.bruxelles2.eu/wp-content/uploads/passagerelaisraolivierbodhuinjean-michel-martinet@eunavformed191202-650x434.jpg" alt="" width="650" height="434" srcset="http://www.bruxelles2.eu/wp-content/uploads/passagerelaisraolivierbodhuinjean-michel-martinet@eunavformed191202-650x434.jpg 650w, http://www.bruxelles2.eu/wp-content/uploads/passagerelaisraolivierbodhuinjean-michel-martinet@eunavformed191202-768x513.jpg 768w, http://www.bruxelles2.eu/wp-content/uploads/passagerelaisraolivierbodhuinjean-michel-martinet@eunavformed191202.jpg 958w" sizes="(max-width: 650px) 100vw, 650px" /></a><figcaption id="caption-attachment-97544" class="wp-caption-text"><em>Passage du rôle de commandant adjoint de l&rsquo;opération au QG de l&rsquo;opération à Rome (crédit : EUNAVFOR Med)</em></figcaption></figure>
<p><strong>Kati (Mali). Formation de neuf officiers de la 3e région militaire</strong></p>
<p>Dans cette ville au nord de Bamako, vient de se dérouler une mission de  formation de neuf stagiaires officiers de la troisième région militaire du 9 au 20 décembre. Au programme des ateliers : la topographie, le renseignement et la protection de la force. Cette activité décentralisée, a été menée par les conseillers de la cellule « conseils » (Advisory Task Force (ATF) d&rsquo;EUTM Mali indique la <a href="https://eutmmali.eu/plus-dun-conseil-pour-ameliorer-la-formation/">mission</a>.</p>
<figure id="attachment_97542" aria-describedby="caption-attachment-97542" style="width: 600px" class="wp-caption alignnone"><a href="http://www.bruxelles2.eu/wp-content/uploads/formationkati@eutm1912.jpg"><img class="wp-image-97542 size-large" src="http://www.bruxelles2.eu/wp-content/uploads/formationkati@eutm1912-600x450.jpg" alt="" width="600" height="450" srcset="http://www.bruxelles2.eu/wp-content/uploads/formationkati@eutm1912-600x450.jpg 600w, http://www.bruxelles2.eu/wp-content/uploads/formationkati@eutm1912-768x576.jpg 768w, http://www.bruxelles2.eu/wp-content/uploads/formationkati@eutm1912.jpg 1040w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption id="caption-attachment-97542" class="wp-caption-text">(crédit : EUTM Mali)</figcaption></figure>
<p><strong>Sarajevo (Bosnie-Herzégovine). Situation politique toujours fragile<br />
</strong></p>
<header class="tweet-header js-tweet-header flex flex-row flex-align--baseline"><span class="tlid-translation translation" lang="fr">« <em>L&rsquo;état de sécurité dans le pays est calme, mais la situation politique est toujours fragile</em> » a indiqué le lieutenant-colonel Peter Gavač, au </span>ministre de la Défense Peter Gajdoš (SNS) lors sa visite vendredi (13 décembre) à la base militaire de Butmir de l&rsquo;opération de stabilisation de l&rsquo;UE (EUFOR Althea) en Bosnie-Herzégovine, selon l&rsquo;<a href="https://www.teraz.sk/spravy/gajdos-o-slovakoch-v-operacii-eufor-a/435742-clanok.html">agence TASR</a>.</p>
<figure id="attachment_97458" aria-describedby="caption-attachment-97458" style="width: 650px" class="wp-caption alignnone"><img class="wp-image-97458 size-large" src="http://www.bruxelles2.eu/wp-content/uploads/gajdos-eufor-sih-@191213-650x437.png" alt="" width="650" height="437" srcset="http://www.bruxelles2.eu/wp-content/uploads/gajdos-eufor-sih-@191213-650x437.png 650w, http://www.bruxelles2.eu/wp-content/uploads/gajdos-eufor-sih-@191213-768x517.png 768w, http://www.bruxelles2.eu/wp-content/uploads/gajdos-eufor-sih-@191213.png 1486w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption id="caption-attachment-97458" class="wp-caption-text">(crédit : EUFOR BiH)</figcaption></figure>
<p class="nbfc "><span class="account-inline txt-ellipsis"><b class="fullname link-complex-target">Moldavie. Un groupe de travail contre la contrebande d&rsquo;armes</b></span></p>
<p>La mission d&rsquo;assistance de l&rsquo;UE aux frontières (EUBAM Moldova Ukraine) et les services moldaves et ukrainiens ont créé un groupe de travail transfrontalier conjoint sur le trafic d&rsquo;armes, de munitions et d&rsquo;explosifs de combat. Objectif : renforcer les efforts déployés par les deux pays pour lutter contre la contrebande d&rsquo;armes. Groupe créé en lien avec les agences Frontex et Europol, ainsi que l&rsquo;OSCE indique le <a href="https://twitter.com/EUBAM_MD_UA/status/1205153763876593665">fil Twitter</a> de la mission.</p>
<p><a href="http://www.bruxelles2.eu/wp-content/uploads/groupetravailcrime@eubammoldova1912-scaled.jpg"><img class="alignnone size-large wp-image-97540" src="http://www.bruxelles2.eu/wp-content/uploads/groupetravailcrime@eubammoldova1912-650x325.jpg" alt="" width="650" height="325" srcset="http://www.bruxelles2.eu/wp-content/uploads/groupetravailcrime@eubammoldova1912-650x325.jpg 650w, http://www.bruxelles2.eu/wp-content/uploads/groupetravailcrime@eubammoldova1912-768x384.jpg 768w, http://www.bruxelles2.eu/wp-content/uploads/groupetravailcrime@eubammoldova1912-1536x768.jpg 1536w, http://www.bruxelles2.eu/wp-content/uploads/groupetravailcrime@eubammoldova1912-2048x1024.jpg 2048w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
</header>
<header class="tweet-header js-tweet-header flex flex-row flex-align--baseline"><strong>Rota (Espagne). Visite royale pour EUNAVFOR Atalanta</strong></header>
<p class="tweet-header js-tweet-header flex flex-row flex-align--baseline"><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Le Roi d&rsquo;Espagne Felipe VI a rendu visite, le 29 novembre dernier, au QG de l&rsquo;opération anti piraterie EUNAVFOR Atalanta, à Rota. Il a visité les installations et rencontré le personnel de l&rsquo;opération, composé de professionnels de 19 pays indique l&rsquo;<a href="https://eunavfor.eu/king-of-spain-felipe-vi-visits-eu-navfor-somalia-operation-atalanta-headquarters-in-rota/">opération.</a></span></p>
<header class="tweet-header js-tweet-header flex flex-row flex-align--baseline">
<figure id="attachment_97466" aria-describedby="caption-attachment-97466" style="width: 640px" class="wp-caption alignnone"><img class="wp-image-97466 size-large" src="http://www.bruxelles2.eu/wp-content/uploads/eur3049-1-640x450.jpg" alt="" width="640" height="450" srcset="http://www.bruxelles2.eu/wp-content/uploads/eur3049-1-640x450.jpg 640w, http://www.bruxelles2.eu/wp-content/uploads/eur3049-1-768x540.jpg 768w, http://www.bruxelles2.eu/wp-content/uploads/eur3049-1-130x90.jpg 130w, http://www.bruxelles2.eu/wp-content/uploads/eur3049-1.jpg 1448w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-97466" class="wp-caption-text">(crédit : EUNAVFOR Atalanta)</figcaption></figure>
</header>
<p lang="en"><strong>Bangui (RCA). Portrait d&rsquo;un instructeur français des FACA</strong></p>
<p lang="en">Le caporal-chef de 1re classe Mustapha est un des militaires en charge de l’instruction au sein du pilier &lsquo;Entraînement&rsquo; de la mission de formation de l&rsquo;UE en République Centrafricaine (EUTM RCA), indique l&rsquo;<a href="https://www.defense.gouv.fr/operations/ue/eutm-rca/eutm-rca-portrait-du-caporal-chef-de-1re-classe-mustapha?fbclid=IwAR1FCvAC7zpzv9Meu2m2bDRgzZyaBuAXEWMEm9D2q93fJ-U28dgcxRriCso">état-major de l&rsquo;armée française</a> qui dresse le portrait de ce militaire habitué des OPEX.</p>
<figure id="attachment_97462" aria-describedby="caption-attachment-97462" style="width: 380px" class="wp-caption alignnone"><img class="wp-image-97462 size-medium" src="http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.33.59-380x380.png" alt="" width="380" height="380" srcset="http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.33.59-380x380.png 380w, http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.33.59-120x120.png 120w, http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.33.59-150x150.png 150w" sizes="(max-width: 380px) 100vw, 380px" /><figcaption id="caption-attachment-97462" class="wp-caption-text">(crédit : Ministère de la Défense français)</figcaption></figure>
<div class="chapo">
<div class="attribute-long">
<div class="ezxmltext-field">
<p align="justify">Tireur d&rsquo;élite en Allemagne pendant sept ans, et fort de ses années en compagnie de combat, le caporal-chef a régulièrement été  déployé en OPEX (opération extérieure). En 2011, il était déjà en Centrafrique comme formateur des forces armées centrafricaines (FACA), sur le camp de Kassaï à Bangui. Il est revenu pour la seconde fois, depuis juillet 2019. Il a été déployé à Bouar, où il a participé en compagnie des cadres des forces armées centrafricaines (FACA) à la formation des jeunes recrues de la formation élémentaire toutes armes (FETTA).</p>
</div>
</div>
</div>
<p><strong>Gao (Mali). Fin de formation pour les policiers et gendarmes<br />
</strong></p>
<p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Le ministre malien de la Justice et des droits de l&rsquo;homme, Malick Coulibaly, était présent le 29 novembre dernier pour la remise des diplômes aux policiers et gendarmes de Gao qui ont suivi la formation &lsquo;conduite des enquêtes judiciaires&rsquo;, </span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">faite conjointement par la MINUSMA, la mission de maintien de la paix des Nations unies, et EUCAP Sahel Mali, la mission de l&rsquo;UE de soutien aux forces de sécurité intérieure. (<a href="https://youtu.be/KLsCj5OA3eo">video</a>)</span></p>
<figure id="attachment_97460" aria-describedby="caption-attachment-97460" style="width: 650px" class="wp-caption alignnone"><img class="wp-image-97460 size-large" src="http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.26.48-650x429.png" alt="" width="650" height="429" srcset="http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.26.48-650x429.png 650w, http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.26.48-768x507.png 768w, http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.26.48-1536x1013.png 1536w, http://www.bruxelles2.eu/wp-content/uploads/capture-decran-2019-12-18-a-17.26.48.png 1746w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption id="caption-attachment-97460" class="wp-caption-text">(crédit : fils twitter de Yacouba Issoufou PC)</figcaption></figure>
<p>(Nicolas Gros-Verheyde, Aurélie Pugnet)</p>
<hr />
<p><span style="color: #339966;"><strong>Autres articles<br />
</strong></span></p>
<p>Si vous avez loupé les derniers articles parus dans la rubrique <a title="Missions PSDC" href="https://www.bruxelles2.eu/category/operations/missions-pesdc/">missions PSDC</a> de B2, en voici un résumé&#8230;</p>
<p><strong>L&rsquo;Espagne déterminée à s&rsquo;impliquer dans l&rsquo;opération Sophia. </strong>Il faut poursuivre l’opération Sophia souligne la ministre espagnole de la Défense, Margarita Robles, mardi (17 décembre) lors d’un déplacement à Sigonella (Sicile). Lire : <a id="97507" href="https://www.bruxelles2.eu/2019/12/lespagne-prete-a-mettre-un-navire-dans-loperation-sophia-sous-14-jours/">L’Espagne prête à mettre un navire dans l’opération Sophia sous 14 jours</a></p>
<p><strong>Blessés dans un accident de la route. </strong>Cinq militaires espagnols participant à la mission EUTM Mali ont été légèrement blessés dans un accident de la route au Mali le 16 décembre. Lire : <a id="97442" href="https://www.bruxelles2.eu/2019/12/eutm-mali-cinq-militaires-espagnols-blesses-dans-un-accident-de-la-route-au-mali/">EUTM Mali. Cinq militaires espagnols blessés dans un accident de la route au Mali</a></p>
<p><strong>Nouveau chef à EUTM Mali. </strong>Le <span class="st">général de brigade</span> João Ribeiro, un professionnel de la formation qui a pris la tête d&rsquo;EUTM Mali jeudi (12 décembre). Lire : <a id="97393" href="http://club.bruxelles2.eu/2019/12/un-portugais-prend-la-tete-de-leutm-mali/">Un Portugais, formateur dans l’âme, prend la tête de EUTM Mali</a></p>
<p><strong>Nouvelle mission en RCA. </strong>Les 28 ont officiellement approuvé lundi 9 décembre, le mandat de la <a id="96783" href="http://club.bruxelles2.eu/2019/12/les-28-approuvent-euam-rca/">nouvelle mission EUAM RCA</a>, mission civile de conseil aux forces de sécurité intérieure de l&rsquo;UE en République centrafricaine (EUAM RCA).</p>
<div class="fitvids-video">
<blockquote class="wp-embedded-content" data-secret="l6d4CUQ9hL"><p><a href="http://club.bruxelles2.eu/2019/12/les-28-approuvent-euam-rca/">Les 28 approuvent le cadre de la nouvelle mission EUAM RCA (v2)</a></p></blockquote>
<p><iframe title="« Les 28 approuvent le cadre de la nouvelle mission EUAM RCA (v2) » &#8212; B2 Pro" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://club.bruxelles2.eu/2019/12/les-28-approuvent-euam-rca/embed/#?secret=l6d4CUQ9hL" data-secret="l6d4CUQ9hL" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>Elle sera <a id="97274" href="http://club.bruxelles2.eu/2019/12/un-portugais-place-a-la-tete-de-la-future-mission-civile-en-centrafrique-euam-rca/">confiée à un colonel portugais</a>, actuel chef du pilier interopérabilité de la mission EUTM en Centrafrique (RCA), Paulo Soares.</p>
<div class="fitvids-video">
<blockquote class="wp-embedded-content" data-secret="p08zEb9quC"><p><a href="http://club.bruxelles2.eu/2019/12/un-portugais-place-a-la-tete-de-la-future-mission-civile-en-centrafrique-euam-rca/">La nouvelle mission civile en Centrafrique (EUAM RCA) confiée à un colonel portugais</a></p></blockquote>
<p><iframe title="« La nouvelle mission civile en Centrafrique (EUAM RCA) confiée à un colonel portugais » &#8212; B2 Pro" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://club.bruxelles2.eu/2019/12/un-portugais-place-a-la-tete-de-la-future-mission-civile-en-centrafrique-euam-rca/embed/#?secret=p08zEb9quC" data-secret="p08zEb9quC" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><strong>&#8230; avec un engagement graduel. </strong>« <em>Les États membres veulent comprendre ce qu&rsquo;il est vraiment possible d&rsquo;accomplir et s&rsquo;engager dans une approche par phases</em> » a insisté le chef d&rsquo;opération des missions civiles, le général V. Coppola.<a id="96481" href="http://club.bruxelles2.eu/2019/12/chaque-chose-en-son-temps-pour-euam-rca-general-coppola/"></a></p>
<div class="fitvids-video">
<blockquote class="wp-embedded-content" data-secret="qaj0UYiOkP"><p><a href="http://club.bruxelles2.eu/2019/12/chaque-chose-en-son-temps-pour-euam-rca-general-coppola/">Chaque chose en son temps pour EUAM RCA (général Coppola)</a></p></blockquote>
<p><iframe title="« Chaque chose en son temps pour EUAM RCA (général Coppola) » &#8212; B2 Pro" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://club.bruxelles2.eu/2019/12/chaque-chose-en-son-temps-pour-euam-rca-general-coppola/embed/#?secret=qaj0UYiOkP" data-secret="qaj0UYiOkP" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><strong>Nouveau chef à EUAM Irak. </strong>Un nouveau chef a été nommé à la tête de la mission de conseil en Irak. L&rsquo;officier de la police allemande <span style="color: #339966;">Christoph Buik</span> remplace à compter de janvier 2020 Markus Ritter qui dirigeait la mission depuis le début.</p>
<div class="fitvids-video">
<blockquote class="wp-embedded-content" data-secret="wkfAgwq5zj"><p><a href="http://club.bruxelles2.eu/2019/12/un-nouveau-chef-a-la-tete-de-la-mission-euam-iraq/">Relais allemand à la tête de la mission EUAM Iraq. Berlin entend garder des postes d&rsquo;influence</a></p></blockquote>
<p><iframe title="« Relais allemand à la tête de la mission EUAM Iraq. Berlin entend garder des postes d&rsquo;influence » &#8212; B2 Pro" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://club.bruxelles2.eu/2019/12/un-nouveau-chef-a-la-tete-de-la-mission-euam-iraq/embed/#?secret=wkfAgwq5zj" data-secret="wkfAgwq5zj" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><strong>Nouveau commandant de force à EUNAVFOR Somalia. </strong>L&rsquo;officier portugais José António Vizinha Mirones a pris le commandement mardi (3 décembre) de l’opération européenne anti-piraterie au large de la Somalie (EUNAVFOR ATALANTA). Lire : <a id="96615" href="https://www.bruxelles2.eu/2019/12/relais-a-loperation-atalanta/">Relais à l’opération Atalanta</a></p>
<p><strong>Konna (Mali).</strong> Les responsables de la mission EUCAP Sahel Mali sont revenus le 7 novembre au camp de la Garde nationale de Konna, construit dans le cadre d’un projet financé par l’UE. Lire : <a id="95909" href="https://www.bruxelles2.eu/2019/12/retour-a-konna/">Retour à Konna pour les hommes de EUCAP Sahel Mali</a></p>
<p><strong>EULEX Kosovo</strong>. Le Suédois Lars-Gunnar Wigemark va prendre la tête de la mission ‘Etat de droit’ au Kosovo le 1er décembre. Ce jusqu’au 14 juin 2020. Lire : <a href="http://club.bruxelles2.eu/2019/11/un-nouveau-chef-a-eulex-kosovo/">Un nouveau chef à EULEX Kosovo</a></p>
<p>(NGV)</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="http://www.bruxelles2.eu/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/" data-a2a-title="Dernières nouvelles des missions PSDC maintien de la paix de l’UE (décembre 2019)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%E2%80%99UE%20%28d%C3%A9cembre%202019%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%E2%80%99UE%20%28d%C3%A9cembre%202019%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%E2%80%99UE%20%28d%C3%A9cembre%202019%29" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%E2%80%99UE%20%28d%C3%A9cembre%202019%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%E2%80%99UE%20%28d%C3%A9cembre%202019%29" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%E2%80%99UE%20%28d%C3%A9cembre%202019%29" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.bruxelles2.eu/2019/12/pause-de-fin-dannee/" rel="prev"><span class="meta-nav">&larr;</span> Pause de fin d&rsquo;année</a></li>
				<li class="next"><a href="http://www.bruxelles2.eu/2019/12/les-chiliens-prolongent-en-bosnie-herzegovine/" rel="next">Les Chiliens prolongent en Bosnie-Herzégovine. L&rsquo;engagement en Haïti refait surface <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
			
			<div class="author-box author-bio-style-two">
				<div class="author-description-wrapper">
					<h4 class="author-name">Nicolas Gros-Verheyde</h4>

					
					<p class="author-description">Rédacteur en chef du site B2. Diplômé en droit européen à l'université Paris I Pantheon Sorbonne. Journaliste professionnel depuis 1989, fonde B2 - Bruxelles2 en 2008. Correspondant UE/OTAN à Bruxelles pour Sud-Ouest (auparavant Ouest-France et France-Soir). Auditeur de la 65e session de l'IHEDN (Institut des hautes études de la défense nationale).</p>

					
									</div>
				<div class="author-img"></div>
			</div>
		
		


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/dernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.bruxelles2.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="fr" /><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p style="width: auto;"><label><input type="checkbox" name="s2_comment_request" value="1" /> Check here to Subscribe to notifications for new posts</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='96941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f5aa822e9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="s2_form_widget-11" class="widget s2_form_widget clearfix"><h3 class="widget-title"><span>Une alerte à chaque article publié</span></h3><div class="search"><form name="s2formwidget" method="post"><input type="hidden" name="ip" value="107.23.218.4" /><span style="display:none !important"><label for="firstname">Leave This Blank:</label><input type="text" id="firstname" name="firstname" /><label for="lastname">Leave This Blank Too:</label><input type="text" id="lastname" name="lastname" /><label for="uri">Do Not Change This:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br /><input type="email" name="email" id="s2email" value="Enter email address..." size="20" onfocus="if (this.value === 'Enter email address...') {this.value = '';}" onblur="if (this.value === '') {this.value = 'Enter email address...';}" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form>
</div></aside><aside id="onesignalwidget-4" class="widget widget_onesignalwidget clearfix"><h3 class="widget-title"><span>&#8230; ou un pop sur votre écran</span></h3><a href="#" class="OneSignal-prompt">souscrire</a></aside><aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Les articles de B2</span></h3><div class="menu-menu-1-type-container"><ul id="menu-menu-1-type" class="menu"><li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-96673 menu-item-category-2542"><a href="http://www.bruxelles2.eu/category/a/news/">Actu Blog</a>
<ul class="sub-menu">
	<li id="menu-item-96704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96704 menu-item-category-5059"><a href="http://www.bruxelles2.eu/category/a/entretien/">Entretien Blog</a></li>
</ul>
</li>
<li id="menu-item-96674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96674 menu-item-category-1127"><a href="http://www.bruxelles2.eu/category/a/analyse/">Analyse Blog</a>
<ul class="sub-menu">
	<li id="menu-item-96675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96675 menu-item-category-2541"><a href="http://www.bruxelles2.eu/category/a/carte-blanche/">Carte blanche</a></li>
	<li id="menu-item-96706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96706 menu-item-category-746"><a href="http://www.bruxelles2.eu/category/a/editorial/">Editorial</a></li>
	<li id="menu-item-96703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96703 menu-item-category-4239"><a href="http://www.bruxelles2.eu/category/a/factchecking/">Q &#038; R</a></li>
</ul>
</li>
<li id="menu-item-96668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96668 menu-item-category-4931"><a href="http://www.bruxelles2.eu/category/b2pro/dossier/">&lsquo;Dossier</a></li>
<li id="menu-item-96669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96669 menu-item-category-4772"><a href="http://www.bruxelles2.eu/category/b2pro/fiche-memo/">&lsquo;Fiche-Memo</a></li>
<li id="menu-item-96705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96705 menu-item-category-5912"><a href="http://www.bruxelles2.eu/category/a/weekend/">WeekEnd</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Nos ouvrages</span></h3><div class="textwidget custom-html-widget"><div style="font-family: Arial, Helvetica, sans-serif; font-size: 100%;"><a href="http://www.editionsduvillard.eu/"><img class="aligncenter" style="margin-left: 8px;" title="Lezard" alt="" src="http://www.bruxelles2.eu/wp-content/uploads/2017/02/lezard-20170217copy.jpg" width="200" height="30" /></a><p style="color: black;"> • Pour tout connaître sur l'Europe de la défense, une seule référence : « Le manuel sur la politique européenne de défense et de sécurité commune » A. Dumoulin, N. Gros-Verheyde (éditions du Villard, 500 pages, 1500 références) </p> <a style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" title="Comment souscrire ?" href="https://editionsduvillard.bruxelles2.eu/manuelpesdc">Descriptif&nbsp;►</a>  <a  style="  font-weight: bold;
  margin-left: 20px;
  text-decoration: none;
  color: #000;" href="https://club.bruxelles2.eu/acheterouvragepsdc/">Acheter en ligne&nbsp;►</a></div>

• A paraitre : nouveautés 2019</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Fil twitter</span></h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/bruxelles2?ref_src=twsrc%5Etfw">Tweets by bruxelles2</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="calendar-7" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bruxelles2.eu/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.bruxelles2.eu/2019/12/02/" aria-label="Publications publiées sur 2 December 2019">2</a></td><td><a href="http://www.bruxelles2.eu/2019/12/03/" aria-label="Publications publiées sur 3 December 2019">3</a></td><td><a href="http://www.bruxelles2.eu/2019/12/04/" aria-label="Publications publiées sur 4 December 2019">4</a></td><td><a href="http://www.bruxelles2.eu/2019/12/05/" aria-label="Publications publiées sur 5 December 2019">5</a></td><td><a href="http://www.bruxelles2.eu/2019/12/06/" aria-label="Publications publiées sur 6 December 2019">6</a></td><td><a href="http://www.bruxelles2.eu/2019/12/07/" aria-label="Publications publiées sur 7 December 2019">7</a></td><td><a href="http://www.bruxelles2.eu/2019/12/08/" aria-label="Publications publiées sur 8 December 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bruxelles2.eu/2019/12/09/" aria-label="Publications publiées sur 9 December 2019">9</a></td><td><a href="http://www.bruxelles2.eu/2019/12/10/" aria-label="Publications publiées sur 10 December 2019">10</a></td><td><a href="http://www.bruxelles2.eu/2019/12/11/" aria-label="Publications publiées sur 11 December 2019">11</a></td><td><a href="http://www.bruxelles2.eu/2019/12/12/" aria-label="Publications publiées sur 12 December 2019">12</a></td><td><a href="http://www.bruxelles2.eu/2019/12/13/" aria-label="Publications publiées sur 13 December 2019">13</a></td><td><a href="http://www.bruxelles2.eu/2019/12/14/" aria-label="Publications publiées sur 14 December 2019">14</a></td><td><a href="http://www.bruxelles2.eu/2019/12/15/" aria-label="Publications publiées sur 15 December 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bruxelles2.eu/2019/12/16/" aria-label="Publications publiées sur 16 December 2019">16</a></td><td><a href="http://www.bruxelles2.eu/2019/12/17/" aria-label="Publications publiées sur 17 December 2019">17</a></td><td><a href="http://www.bruxelles2.eu/2019/12/18/" aria-label="Publications publiées sur 18 December 2019">18</a></td><td><a href="http://www.bruxelles2.eu/2019/12/19/" aria-label="Publications publiées sur 19 December 2019">19</a></td><td><a href="http://www.bruxelles2.eu/2019/12/20/" aria-label="Publications publiées sur 20 December 2019">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://www.bruxelles2.eu/2019/12/23/" aria-label="Publications publiées sur 23 December 2019">23</a></td><td><a href="http://www.bruxelles2.eu/2019/12/24/" aria-label="Publications publiées sur 24 December 2019">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td><a href="http://www.bruxelles2.eu/2019/12/30/" aria-label="Publications publiées sur 30 December 2019">30</a></td><td id="today"><a href="http://www.bruxelles2.eu/2019/12/31/" aria-label="Publications publiées sur 31 December 2019">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
					<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>© Bruxelles 2 / B2</span></h3>			<div class="textwidget"><p>Tous droits de reproduction réservés. Un article du blog de B2 peut être reproduit sous 3 conditions : 1° pas de reproduction intégrale mais d&rsquo;un extrait. 2° mention de la source (B2 &#8211; Bruxelles2). 3° mention du lien vers le site. Le non respect de ses trois conditions équivaut à une contrefaçon.</p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Bruxelles2/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bruxelles2" target="_blank"><i class="fa fa-twitter"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
						<div class="menu-menu-3-about-b2-container"><ul id="menu-menu-3-about-b2" class="menu"><li id="menu-item-75970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75970"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/">B2 en quelques mots !</a></li>
<li id="menu-item-75978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75978"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/pourquoi-ce-blog/">Le mot de l&rsquo;éditeur</a></li>
<li id="menu-item-89700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89700"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/pour-soutenir-bruxelles2/">Soutenir B2</a></li>
<li id="menu-item-75974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75974"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/ligne-editoriale/">Charte rédactionnelle, ligne éditoriale</a></li>
<li id="menu-item-75976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75976"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/4-le-comite-editorial/">Le comité éditorial</a></li>
<li id="menu-item-75975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75975"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/lequipe-du-site/">L&rsquo;équipe du site</a></li>
<li id="menu-item-75979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75979"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/qui-lit-b2/">Les lecteurs de B2</a></li>
<li id="menu-item-75977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75977"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/nicolas-gros-verheyde/">Le fondateur de B2</a></li>
<li id="menu-item-75981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75981"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/stages/">Poste en stage pour un/e jeune étudiant/e à B2</a></li>
<li id="menu-item-75980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75980"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-75971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75971"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/livres/">B2 dans les livres</a></li>
<li id="menu-item-75972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75972"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/b2-dans-la-presse/">B2 dans les médias</a></li>
<li id="menu-item-75973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75973"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/b2-cite-dans-les-rapports-officiels/">B2 dans les rapports officiels</a></li>
<li id="menu-item-75982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75982"><a href="http://www.bruxelles2.eu/lediteur-en-quelques-lignes/copyright-et-reprise-du-contenu/">Reprise de contenu et © Copyright</a></li>
<li id="menu-item-75983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75983"><a href="http://www.bruxelles2.eu/contact/">Contact</a></li>
</ul></div>					</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.bruxelles2.eu/" title="B2 Le blog de l&#039;Europe politique" ><span>B2 Le blog de l&#039;Europe politique</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_24 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%26%23039%3BUE%20%28d%C3%A9cembre%202019%29%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%26%23039%3BUE%20%28d%C3%A9cembre%202019%29%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%26%23039%3BUE%20%28d%C3%A9cembre%202019%29%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%26%23039%3BUE%20%28d%C3%A9cembre%202019%29%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%26%23039%3BUE%20%28d%C3%A9cembre%202019%29%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.bruxelles2.eu%2F2019%2F12%2Fdernieres-nouvelles-des-missions-psdc-maintien-de-la-paix-de-lue-decembre-2019-ii%2F&amp;linkname=Derni%C3%A8res%20nouvelles%20des%20missions%20PSDC%20maintien%20de%20la%20paix%20de%20l%26%23039%3BUE%20%28d%C3%A9cembre%202019%29%20-%20B2%20Le%20blog%20de%20l%26%23039%3BEurope%20politique" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"1b4cf76d10","ajax_url":"http:\/\/www.bruxelles2.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.bruxelles2.eu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.bruxelles2.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>
